<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>

		<title>#23 Gamecocks Host Auburn Tuesday Night - ABC Columbia</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="https://www.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.abccolumbia.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        <meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.abccolumbia.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>	
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-217463 single-format-standard postname-23-gamecocks-host-auburn-tuesday-night term-category-local-sports parent-category-sports term-category-sports term-category-usc-gamecocks tribe-theme-parent-gtxcel tribe-theme-child-abccolumbia wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/01/24/23-gamecocks-host-auburn-tuesday-night/";
		gtx_ads_conf.targetMap.post = "217463";
		gtx_ads_conf.targetMap.category = ["local-sports","sports","usc-gamecocks"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="#23 Gamecocks Host Auburn Tuesday Night - ABC Columbia" />
<meta property="og:description" content="COLUMBIA, S.C. (USC SID) — South Carolina looks to rebound after suffering its first SEC loss of the season at Kentucky last Saturday when it hosts Auburn at Colonial Life Arena on Tuesday night (6:30 p.m. ET, SEC Network). The Tigers ride a two-game win streak entering the matchup, which will be the first between the two schools in Columbia since..." />
<meta property="og:url" content="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" />
<meta property="og:site_name" content="ABC Columbia" />
<meta property="article:publisher" content="https://www.facebook.com/abccolumbia/" />
<meta property="article:tag" content="Gamecocks" />
<meta property="article:section" content="Local Sports" />
<meta property="article:published_time" content="2017-01-24T05:34:39-05:00" />
<meta property="article:modified_time" content="2017-01-23T16:36:27-05:00" />
<meta property="og:updated_time" content="2017-01-23T16:36:27-05:00" />
<meta property="og:image" content="https://www.abccolumbia.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-1.33.45-AM.png" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="COLUMBIA, S.C. (USC SID) — South Carolina looks to rebound after suffering its first SEC loss of the season at Kentucky last Saturday when it hosts Auburn at Colonial Life Arena on Tuesday night (6:30 p.m. ET, SEC Network). The Tigers ride a two-game win streak entering the matchup, which will be the first between the two schools in Columbia since..." />
<meta name="twitter:title" content="#23 Gamecocks Host Auburn Tuesday Night - ABC Columbia" />
<meta name="twitter:site" content="@abc_columbia" />
<meta name="twitter:image" content="https://www.abccolumbia.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-1.33.45-AM.png" />
<meta name="twitter:creator" content="@abc_columbia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Feed" href="https://www.abccolumbia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Comments Feed" href="https://www.abccolumbia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC Columbia &raquo; iCal Feed" href="https://www.abccolumbia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; #23 Gamecocks Host Auburn Tuesday Night Comments Feed" href="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abccolumbia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasefilter_style-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600|Open+Sans+Condensed:300,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='https://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='gb-select2-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.abccolumbia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.abccolumbia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='https://www.abccolumbia.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.abccolumbia.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-this-week-pro-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-theme.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","redirecturl":"https:\/\/www.abccolumbia.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js'></script>
<link rel='https://api.w.org/' href='https://www.abccolumbia.com/wp-json/' />
<link rel='shortlink' href='https://www.abccolumbia.com/?p=217463' />
<link rel="alternate" type="application/json+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2017%2F01%2F24%2F23-gamecocks-host-auburn-tuesday-night%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2017%2F01%2F24%2F23-gamecocks-host-auburn-tuesday-night%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Source Sans Pro", arial, sans-serif;}
	h1{ font-family:"Source Sans Pro", arial, sans-serif;}
	h3{ font-family:"Source Sans Pro", arial, sans-serif;}
	h4{ font-family:"Source Sans Pro", arial, sans-serif;}
	h5{ font-family:"Source Sans Pro", arial, sans-serif;}
	p{ font-family:"Source Sans Pro", arial, sans-serif;}
	li{ font-family:"Source Sans Pro", arial, sans-serif;}
	h2{ font-family:"Open Sans Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link rel="stylesheet" href="https://www.abccolumbia.com/wp-content/mu-plugins/solr-for-wordpress-on-pantheon/template/autocomplete.css" type="text/css" media="screen" />
    <script type="text/javascript">
        jQuery(document).ready(function($) {
            $("#s").suggest("?method=autocomplete", {});
            $("#search-value").suggest("?method=autocomplete", {});
        });
    </script>
    <link rel='https://github.com/WP-API/WP-API' href='https://www.abccolumbia.com/wp-json' />
<script type="text/javascript">var ajaxurl = 'https://www.abccolumbia.com/wp-admin/admin-ajax.php';</script>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.abccolumbia.com/wp-login.php?action=logout&amp;_wpnonce=bfaee77630';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
		<script type="text/javascript">
		var isProfilePage = '';
	</script>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script src="http://webwidgets.wsi.com/?cid=123308395"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<meta name="google-site-verification" content="a-QBMdR7sWcqR7WlauPm9Y9gxn6WxIWDke9K-YpevVQ" />
	</head>	<body class="post-template-default single single-post postid-217463 single-format-standard postname-23-gamecocks-host-auburn-tuesday-night term-category-local-sports parent-category-sports term-category-sports term-category-usc-gamecocks tribe-theme-parent-gtxcel tribe-theme-child-abccolumbia wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
		
				<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="https://www.abccolumbia.com/news/">News</a>
													<a href="https://www.abccolumbia.com/news/local-news/">Local News</a>
													<a href="https://www.abccolumbia.com/news/national-news/">National News</a>
													<a href="https://www.abccolumbia.com/news/politics/">Politics</a>
													<a href="https://www.abccolumbia.com/entertainment-news/">Entertainment News</a>
													<a href="https://www.abccolumbia.com/sports/">Sports</a>
													<a href="https://www.abccolumbia.com/sports/local-sports/">Local Sports</a>
													<a href="https://www.abccolumbia.com/sports/national-sports/">National Sports</a>
													<a href="https://www.abccolumbia.com/sports/usc/">USC Gamecocks</a>
													<a href="https://www.abccolumbia.com/sports/clemson/">Clemson</a>
													<a href="https://www.abccolumbia.com/weather/">Weather</a>
													<a href="https://www.abccolumbia.com/weather/todays-forecast/">Today's Forecast</a>
													<a href="https://www.abccolumbia.com/weather/radar/">Radar</a>
													<a href="https://www.abccolumbia.com/weather-blog/">Weather Blog</a>
													<a href="https://www.abccolumbia.com/weather-photo-week/">Weather Photo of the Week</a>
													<a href="https://www.abccolumbia.com/weather/weather-alerts/">Weather Alerts</a>
													<a href="https://www.abccolumbia.com/about-us/programming/">Programming</a>
													<a href="http://abc.go.com/">ABC</a>
													<a href="http://www.metvcolumbia.com/">MeTV</a>
													<a href="http://southcarolina.thistv.com/">THIS TV</a>
													<a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/">TV Schedule</a>
													<a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/">Children's Programming</a>
													<a href="https://www.abccolumbia.com/contests/">Contests</a>
											</nav>
																<p class="mobile-nav-title">WOLO</p>
					<nav class="menu-side">
													<a href="https://www.abccolumbia.com/traffic/">Traffic</a>
													<a href="https://www.abccolumbia.com/about-us/">About Us</a>
													<a href="https://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">Mobile App</a>
													<a href="https://www.abccolumbia.com/events/">Community</a>
													<a href="https://www.abccolumbia.com/about-us/contact-us/">Contact Us</a>
													<a href="https://www.abccolumbia.com/metv/">MeTV</a>
													<a href="https://twitter.com/abc_columbia"><i class="fa fa-twitter"></i></a>
													<a href="https://www.facebook.com/abccolumbia"><i class="fa fa-facebook"></i></a>
													<a href="https://www.instagram.com/abccolumbia/"><i class="fa fa-instagram"></i></a>
											</nav>
																</div>
		
		<div class="login-reg">
			<div class="gtx-login-reg-wrapper" class=""><h4 class="gtx-form-title">Login</h4>
			<form id="gtx-login" action="login" method="post">
				<p class="status">&nbsp;</p>
				<label for="username">Email</label>
				<input id="username" type="text" name="username">
				<label for="password">Password</label>
				<input id="password" type="password" name="password">
				<input type="hidden" name="login_redirect" value="" id="login_redirect">
				<input class="submit_button" type="submit" value="Login" name="submit">
				<a class="lost" href="https://www.abccolumbia.com/wp-login.php?action=lostpassword">Lost your password?</a>
			<input type="hidden" id="gtx_security" name="gtx_security" value="5d1a2d9782" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" />
			</form>
			<div id="lost-password-wrapper" class="cf">
				<form id="gtx-lost-password" action="lost-password" method="post">
					<p class="status">&nbsp;</p>
					<label for="lp-email">Email Address</label>
					<input id="lp-email" type="text" name="lp-email">
					<input class="submit_button" type="submit" value="Retrieve Password" name="submit">
					<i class="fa fa-spin fa-spinner" style="visibility: hidden;"></i>
					<input type="hidden" id="gtx_lp_security" name="gtx_lp_security" value="a28d1ec25a" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" />
				</form>
			</div></div>		</div>
		
		<div id="page-wrap">
			<div class="content">
				<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.abccolumbia.com" id="company-logo" rel="nofollow" style="background-image: url('https://www.abccolumbia.com/wp-content/uploads/2015/11/abccolmbia_logo.png');">ABC Columbia</a>
						</div>
					</div>
					
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.abccolumbia.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
				
									
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":23,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/">Local News</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/">National News</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/">Politics</a></li>
	<li id="menu-item-89639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-89643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/">National Sports</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/">USC Gamecocks</a></li>
	<li id="menu-item-89645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/">Clemson</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-89884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89884"><a href="https://www.abccolumbia.com/weather/todays-forecast/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/">Radar</a></li>
	<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/">Weather Blog</a></li>
	<li id="menu-item-217079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/">Weather Photo of the Week</a></li>
	<li id="menu-item-217080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217080"><a href="https://www.abccolumbia.com/weather/weather-alerts/">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-32302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-89646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" href="http://abc.go.com/">ABC</a></li>
	<li id="menu-item-89647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" href="http://www.metvcolumbia.com/">MeTV</a></li>
	<li id="menu-item-160319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="http://southcarolina.thistv.com/">THIS TV</a></li>
	<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/">Children&#8217;s Programming</a></li>
</ul>
</li>
<li id="menu-item-172982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172982"><a href="https://www.abccolumbia.com/contests/">Contests</a></li>
</ul>								</nav>
							</div>
						</div>
					
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":20,\"name\":\"WOLO\",\"slug\":\"wolo\",\"term_group\":0,\"term_taxonomy_id\":20,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":9,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wolo" class="nav top-nav"><li id="menu-item-208760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208760"><a href="https://www.abccolumbia.com/traffic/">Traffic</a></li>
<li id="menu-item-89953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89953"><a href="https://www.abccolumbia.com/about-us/">About Us</a></li>
<li id="menu-item-195346" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195346"><a href="https://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">Mobile App</a></li>
<li id="menu-item-89975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/events/">Community</a></li>
<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-89957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89957"><a href="https://www.abccolumbia.com/metv/">MeTV</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" href="https://twitter.com/abc_columbia"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" href="https://www.facebook.com/abccolumbia"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-183694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" href="https://www.instagram.com/abccolumbia/"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
									
									</header>
							<div id="container">

	<div id="content" class="customtemplatewrapper">
		<div id="inner-content" class="wrap cf">
			<div class="wrapper-top-row">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-51388" data-ad-id="51388" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51388'));</script><div class="ad-manager-placeholder " id="ad-manager-209715" data-ad-id="209715" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"209715":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/000001","dfp_width":"300","dfp_height":"50"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-209715'));</script>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-md-8 t-2of3 d-5of7 cf m-all" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-217463" class="cf post-217463 post type-post status-publish format-standard has-post-thumbnail hentry category-local-sports category-sports category-usc-gamecocks tag-gamecocks  cf" role="article" data-post-id="217463"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">#23 Gamecocks Host Auburn Tuesday Night</h1>
							<div class="entry-meta-wrap">
		<p class="entry-meta post-date">
			<time class="updated entry-time" itemprop="datePublished">Jan 24, 2017 5:34 AM EST</time>
		</p>
					<p class="entry-meta post-author">
				<span class="by">by</span> 
									<a href="https://www.abccolumbia.com/author/scstatesid/">
						SC SID					</a>
							</p>
			</div>
			<div><strong><img class="alignleft size-medium wp-image-216200" src="http://www.abccolumbia.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-1.33.45-AM-300x167.png" alt="" width="300" height="167" srcset="https://www.abccolumbia.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-1.33.45-AM-300x167.png 300w, https://www.abccolumbia.com/wp-content/uploads/2017/01/Screen-Shot-2017-01-15-at-1.33.45-AM.png 634w" sizes="(max-width: 300px) 100vw, 300px" />COLUMBIA, S.C.</strong> (USC SID) — South Carolina looks to rebound after suffering its first SEC loss of the season at Kentucky last Saturday when it hosts Auburn at Colonial Life Arena <span class="aBn" tabindex="0" data-term="goog_721934755"><span class="aQJ">on Tuesday</span></span> night (<span class="aBn" tabindex="0" data-term="goog_721934756"><span class="aQJ">6:30 p.m. ET</span></span>, SEC Network). The Tigers ride a two-game win streak entering the matchup, which will be the first between the two schools in Columbia since the 2014 SEC campaign.</div>
<div>
<div><span style="color: #333333; font-family: Arial, Helvetica, sans-serif;"> </span></div>
<div>
<p class="m_4893273079169058150recap-info">GAME STORYLINES</p>
<p align="justify">&#8211; South Carolina is in its 109th season of varsity basketball in 2016-17.<br />
&#8211; On the sidelines, <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/frank_martin_798012.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/frank_martin_798012.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNHdOk3UFH6VEloggCXemOMb2aeqDQ">Frank Martin</a> is joined by associate head coach <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/matt_figger_798321.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/matt_figger_798321.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNHHEG67ukSv4vWVrmzb3kebhoHvfA">Matt Figger</a>, assistant coaches <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/perry_clark_848103.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/perry_clark_848103.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNGvM44NhgTAc_ceSIEXA4LOTtVDJQ">Perry Clark</a>and <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/bruce_shingler_1015009.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/bruce_shingler_1015009.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNHz4PaXmD3F8HM8Fzz5s_snx0_VOg">Bruce Shingler</a>, and director of operations <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/andy_assaley_798324.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/andy_assaley_798324.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNFh0-KL0OQ83lb25sbBivmk7QgmYQ">Andy Assaley</a>.<br />
&#8211; South Carolina remains in the national rankings this week, checking in at No. 23 the AP poll and No. 24 in the Coaches Poll. The Gamecocks jumped in to the national rankings on <span class="aBn" tabindex="0" data-term="goog_721934757"><span class="aQJ">Nov. 28</span></span> for the first time this season after posting wins over two ranked opponents the previous week in No. 25/24 Michigan and No. 18/16 Syracuse. The Gamecocks checked in at No. 20 in the Associated Press poll and No. 23 in the Coaches Poll. The Gamecocks have risen to as high as 15th in the AP poll this season, which was the highest rank for Carolina since the Gamecocks were ranked 14th in the final poll of the 1997-98 campaign. The Gamecocks high mark in the Coaches poll this season was at No. 15.<br />
&#8211; Despite a career high 34 points from senior guard <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/sindarius_thornwell_851955.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/sindarius_thornwell_851955.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNG2J675_IFx82bOPHv7SOvFgEsrww">Sindarius Thornwell</a>, the Gamecocks couldn’t overcome an early deficit and suffered their first loss of the SEC campaign last Saturday at No. 5/5 Kentucky, 85-69. The Wildcats hit 58.3 percent of their attempts from the floor, and connected on eight 3s in the win. Carolina was also without sophomore guard <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/pj_dozier_977189.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/pj_dozier_977189.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNFsdXIpznmVxGhWBnz9NWka0j5gdg">PJ Dozier</a>, who was unavailable for the game due to back spasms.<br />
&#8211; R-sophomore guard <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/temarcus_blanton_913402.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/temarcus_blanton_913402.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNFbxGs7rGCSurbRJGAypLXP8na-dg">TeMarcus Blanton</a> scored a career high 12 points at UK. It was the first double-figure game of his career.<br />
&#8211; UK’s eight 3s in the game were the most by a Carolina opponent since Texas A&amp;M connected on 11 on Jan. 7, and the second-most by an opponent this season.<br />
&#8211; In league play, Carolina opponents are averaging 19.5 turnovers per contest.<br />
&#8211; South Carolina currently leads the nation in 3-point field goal percentage defense, holding opponents to just 27.2 percent from beyond the arc this season.<br />
&#8211; South Carolina leads the SEC in several defensive categories entering <span class="aBn" tabindex="0" data-term="goog_721934758"><span class="aQJ">Tuesday’s</span></span> game vs. Auburn. In overall games, Carolina is tops in scoring defense (60.7), FG% defense (37.4%) and 3-point FG% defense (27.2%), and is tied for first in steals (8.3 per game). In stricly league games, Carolina is first in scoring defense (63.8), second in FG% defense (40.7%) and first in steals (9.0 per game).<br />
&#8211; South Carolina is 11-1 at home this season, averaging 73.3 points per game and hitting 43.2% from the field.<br />
&#8211; The Gamecocks are 3-2 in away games this season (2-1 in SEC games), and average 67.4 points per game and have hit 40.1% from the field.<br />
&#8211; South Carolina head coach <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/frank_martin_798012.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/frank_martin_798012.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNHdOk3UFH6VEloggCXemOMb2aeqDQ">Frank Martin</a> is 81-79 (.506) all-time in conference games.<br />
&#8211; Martin is 23-32 (.418) against ranked opponents as a head coach. His teams have four wins over opponents ranked in the top five, and two wins over opponents who are ranked No. 1.<br />
&#8211; South Carolina is in its 26th basketball season as a member of the Southeastern Conference. The Gamecocks are 160-254 (.386) all-time in SEC games.<br />
&#8211; The Gamecocks currently rank 21st in the NCAA RPI (games through Jan. 21), which is third in the SEC behind Kentucky (3rd) and Florida (11th).<br />
&#8211; Nine different Gamecocks average at least 12 minutes per game, and six different players provide at least five points per outing.<br />
&#8211; The Gamecock defense is forcing 17.1 opponent turnovers per game (11th nationally). In league games, that number rises to 19.5 opponent turnovers per outing.<br />
&#8211; Senior guard <a href="http://www.gamecocksonline.com/sports/m-baskbl/mtt/sindarius_thornwell_851955.html" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gamecocksonline.com/sports/m-baskbl/mtt/sindarius_thornwell_851955.html&amp;source=gmail&amp;ust=1485293221303000&amp;usg=AFQjCNG2J675_IFx82bOPHv7SOvFgEsrww">Sindarius Thornwell</a> is averaging 20.2 points per game in league games, which is second in the standings to UK’s Malik Monk who has 22.1 per outing in SEC action.</p>
<p class="m_4893273079169058150recap-info">SUITS AND SNEAKERS</p>
<p align="justify">The Gamecock coaching staff will be wearing sneakers with their suits for #SuitsAndSneakers <span class="aBn" tabindex="0" data-term="goog_721934759"><span class="aQJ">on Tuesday</span></span> vs. Auburn, the NABC’s initiative for cancer awareness. Coaches vs. Cancer Suits and Sneakers Week is a nationwide event that unites coaches across the country to raise awareness about the American Cancer Society’s lifesaving mission, and promote the American Cancer Society as a place for help and support. While coaching games during the week, coaches wear sneakers with their game attire as a visible reminder about the importance of nutrition and physical activity in reducing cancer risk.</p>
<p class="m_4893273079169058150recap-info">SCOUTING AUBURN</p>
<p align="justify">&#8211; Auburn enters <span class="aBn" tabindex="0" data-term="goog_721934760"><span class="aQJ">Tuesday’s</span></span> matchup with a 13-6 overall record, including a 3-4 mark in league games.<br />
&#8211; The Tigers are led by head coach Bruce Pearl in his third season.<br />
&#8211; Auburn has won two straight and three of its last four games.<br />
&#8211; Most recently the Tigers posted a 20-point win over Alabama in the rivalry game.<br />
&#8211; Three average double-figure points for Auburn, led by freshman guard Mustapha Heron’s 15.6 per game. His 15.1 per game in league contests is also a team high. Heron scored 15 in the most recent game vs. Alabama.<br />
&#8211; Danjel Purifoy (13.1) and Jared Harper (12.4) also provide double-figure points per game for the Tigers.<br />
&#8211; Freshman center Austin Wiley was named the SEC Freshman of the Week this week after scoring season highs with 19 points and nine rebounds in the win over Alabama. He also had 10 points in the win over LSU earlier last week.<br />
&#8211; In the SEC stats, AU is third in scoring offense (79.1 ppg), fifth in 3-point field goal percent (35.4%), fourth in blocked shots (5.2 per game) and fourth in steals (7.7).<br />
&#8211; In the national stats, the Tigers are top 50 in turnovers forced (16.2 per game/27th), blocks (5.2 per game/36th) and steals (7.7 per game/50th).<br />
&#8211; Auburn’s NCAA RPI is 70.<br />
&#8211; Auburn is 3-2 in away games this season, including a win at Missouri in league action.</p>
</div>
</div>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-4" data-ssbp-counts="true" data-ssbp-total-counts="true" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-short-url="" data-ssbp-post-id="217463"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a><span class="ssbp-total-facebook-shares ssbp-each-share">0</span></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&amp;text=%2323+Gamecocks+Host+Auburn+Tuesday+Night+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='#23 Gamecocks Host Auburn Tuesday Night' data-ssbp-url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a><span class="ssbp-total-pinterest-shares ssbp-each-share">0</span></li><li class="ssbp-li--email"><a href="mailto:?Subject=#23 Gamecocks Host Auburn Tuesday Night&amp;Body=%20https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Email" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" /></div><span class="ssbp-total-shares"><b>0</b></span></div></div>		<!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related</h3></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2017/01/24/dawn-staleys-postgame-following-mississippi-st-win/"    style="font-size:13px;;line-height:21px;"> Dawn Staley’s Postgame following Mississippi... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2017/01/24/5-usc-upsets-4-msu-win-move/"    style="font-size:13px;;line-height:21px;"> (5) USC Upsets (4) MSU, but it’s Win and Mov... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2017/01/23/highlights-5-usc-holds-beat-4-msu/"    style="font-size:13px;;line-height:21px;"> Highlights: (5) USC Holds on to Beat (4) MSU </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2017/01/23/wilson-leads-no-5-gamecocks-past-no-4-bulldogs/"    style="font-size:13px;;line-height:21px;"> Wilson leads No. 5 Gamecocks past No. 4 Bulldogs </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->
	</div>
</div></article>		<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>To get alerts for breaking news, <a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">download the ABC Columbia News App</a> for <a href="https://itunes.apple.com/us/app/abc-columbia/id563010237?mt=8">iPhone</a> or <a href="https://play.google.com/store/apps/details?id=com.newssynergy.wolo&amp;hl=en">Android</a></p>

		</div>
	</div>
</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4 last-col cf m-all t-1of3 d-2of7" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-51389" data-ad-id="51389" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"209715":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/000001","dfp_width":"300","dfp_height":"50"}]},"51389":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444913328725-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51389'));</script>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html weather-right-rail">
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx:widget type="current-conditions" template="simple-box" location="USSC0065" header="false"></wx:widget>

		</div>
	</div>
<div class="ad-manager-placeholder " id="ad-manager-51390" data-ad-id="51390" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"209715":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/000001","dfp_width":"300","dfp_height":"50"}]},"51389":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444913328725-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"51390":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444913328725-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51390'));</script><div class="popular-posts-module"><h2>Most Popular</h2><ul class="wpp-list popular-post-list"><li><a href="https://www.abccolumbia.com/2016/05/13/36-arrested-in-operation-smackdown/" class="pp-img-thumb" style="background-image: url(https://www.abccolumbia.com/wp-content/uploads/2016/05/Sumter-County-Sheriff-125x125.jpg); height: 20px; width:20px;"></a><a href="https://www.abccolumbia.com/2016/05/13/36-arrested-in-operation-smackdown/">36 Arrested in &#8216;Operation Smackdown&#8217;</a></li><li><a href="https://www.abccolumbia.com/2016/11/11/notable-people-died-2016/" class="pp-img-thumb" style="background-image: url(https://www.abccolumbia.com/wp-content/uploads/2016/11/Florence-Henderson-82-125x125.jpg); height: 20px; width:20px;"></a><a href="https://www.abccolumbia.com/2016/11/11/notable-people-died-2016/">Notable People Who Died in 2016</a></li><li><a href="https://www.abccolumbia.com/2017/01/17/white-knoll-hs-student-usc-commit-dies-unexpectedly/" class="pp-img-thumb" style="background-image: url(https://www.abccolumbia.com/wp-content/uploads/2017/01/HD02_131291856981613060-125x125.jpg); height: 20px; width:20px;"></a><a href="https://www.abccolumbia.com/2017/01/17/white-knoll-hs-student-usc-commit-dies-unexpectedly/">Community Reacts to Unexpected Death of White Knoll HS Student</a></li><li><a href="https://www.abccolumbia.com/2017/01/14/teen-dies-car-crash-police-chase/" class="pp-img-thumb" style="background-image: url(https://www.abccolumbia.com/wp-content/uploads/2017/01/NyZarria-Kitchings-125x125.jpg); height: 20px; width:20px;"></a><a href="https://www.abccolumbia.com/2017/01/14/teen-dies-car-crash-police-chase/">Teen Dies in Car Crash after Police Chase</a></li><li><a href="https://www.abccolumbia.com/2017/01/14/gamecocks-host-ole-miss-saturday-night/" class="pp-img-thumb" style="background-image: url(https://www.abccolumbia.com/wp-content/uploads/2017/01/Thornwell-Pumped-Georgia-2017-125x125.png); height: 20px; width:20px;"></a><a href="https://www.abccolumbia.com/2017/01/14/gamecocks-host-ole-miss-saturday-night/">Gamecocks Host Ole Miss Saturday Night</a></li></ul></div><div class="ad-manager-placeholder " id="ad-manager-51391" data-ad-id="51391" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"209715":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/000001","dfp_width":"300","dfp_height":"50"}]},"51389":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444913328725-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"51390":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444913328725-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]},"51391":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_3 -->\r\n<div id='div-gpt-ad-1444913328725-14' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-14'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_3","dfp_width":"300","dfp_height":"250"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51391'));</script>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" href="https://twitter.com/abc_columbia" data-widget-id="661882682616381441">Tweets by @abc_columbia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/abccolumbia" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/abccolumbia"><a href="https://www.facebook.com/abccolumbia">ABC Columbia</a></blockquote></div></div>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row cf">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="ad-manager-placeholder " id="ad-manager-51387" data-ad-id="51387" data-ad-type=""></div><script type='text/javascript'>gtx_ads_conf.ads={"51388":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":"yes","container_class":"dfp leaderboard","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_top","dfp_width":"728","dfp_height":"90"}]},"209715":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"767","custom_css":"","container_class":"","container_style":"","ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/000001","dfp_width":"300","dfp_height":"50"}]},"51389":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444913328725-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_1","dfp_width":"300","dfp_height":"250"}]},"51390":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444913328725-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_2","dfp_width":"300","dfp_height":"250"}]},"51391":{"ad_details":[{"ad_type":"dfp","min_width":"","max_width":"","custom_css":"yes","container_class":"right-column-ad-wrapper","container_style":"","ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_3 -->\r\n<div id='div-gpt-ad-1444913328725-14' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-14'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_right_rectangle_3","dfp_width":"300","dfp_height":"250"}]},"51387":{"ad_details":[{"ad_type":"dfp","min_width":"768","max_width":"","custom_css":[],"container_class":"","container_style":"","ad_tag":"<!-- \/420167088\/ROS_leaderboard_bottom -->\r\n<div id='div-gpt-ad-1444913328725-10' style='height:90px; width:728px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-10'); });\r\n<\/script>\r\n<\/div>","dfp_slot":"\/420167088\/ROS_leaderboard_bottom","dfp_width":"728","dfp_height":"90"}]}}</script><script type='text/javascript'>print_ad(jQuery('#ad-manager-51387'));</script></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">

				<div id="inner-footer" class="wrap cf">

					<div class="bucket">
						<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-200"><a href="https://www.abccolumbia.com/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.abccolumbia.com/news/local-news/">Local News</a></li>
	<li id="menu-item-278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-278"><a href="https://www.abccolumbia.com/news/national-news/">National News</a></li>
	<li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279"><a href="https://www.abccolumbia.com/news/politics/">Politics</a></li>
	<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.abccolumbia.com/entertainment-news/">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-199"><a href="https://www.abccolumbia.com/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89820"><a href="https://www.abccolumbia.com/weather/todays-forecast/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89815"><a href="https://www.abccolumbia.com/weather/radar/">Radar</a></li>
	<li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89821"><a href="https://www.abccolumbia.com/weather/weather-alerts/">Weather Alerts</a>
	<ul class="sub-menu">
		<li id="menu-item-282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282"><a href="https://www.abccolumbia.com/weather/radar/">Weather Blog</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://www.abccolumbia.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-285"><a href="https://www.abccolumbia.com/sports/local-sports/">Local</a></li>
	<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.abccolumbia.com/sports/national-sports/">National</a></li>
	<li id="menu-item-89745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89745"><a href="https://www.abccolumbia.com/sports/usc/">USC Gamecocks</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.abccolumbia.com/sports/clemson/">Clemson</a></li>
</ul>
</li>
<li id="menu-item-89686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-89686"><a href="http://live-abccolumbia.pantheon.io/events/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-89979" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-89979"><a href="https://www.abccolumbia.com/events/category/community/">Community Events</a></li>
	<li id="menu-item-89978" class="menu-item menu-item-type-taxonomy menu-item-object-tribe_events_cat menu-item-89978"><a href="https://www.abccolumbia.com/events/category/church/">Church Events</a></li>
	<li id="menu-item-89734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89734"><a href="http://live-abccolumbia.pantheon.io/events/community/add">Submit An Event</a></li>
</ul>
</li>
<li id="menu-item-208764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208764"><a href="https://www.abccolumbia.com/traffic/">Traffic</a></li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://www.abccolumbia.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-51750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51750"><a href="https://www.abccolumbia.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.abccolumbia.com/about-us/our-team/">Our Team</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.abccolumbia.com/about-us/advertise/">Advertise</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.abccolumbia.com/about-us/employment/">Employment</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.abccolumbia.com/about-us/internships/">Internships</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.abccolumbia.com/about-us/closed-captioning/">Closed Captioning</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.abccolumbia.com/about-us/dtv/">DTV</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.abccolumbia.com/about-us/history/">History</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55876"><a href="https://www.abccolumbia.com/about-us/programming/">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a target="_blank" href="http://abc.go.com/">ABC</a></li>
	<li id="menu-item-51808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51808"><a target="_blank" href="http://www.metvcolumbia.com/">MeTV</a></li>
	<li id="menu-item-160320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160320"><a href="http://southcarolina.thistv.com/">THIS TV</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-51810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51810"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/">Children&#8217;s Programming</a></li>
</ul>
</li>
</ul></div></div>					</div>
					<div class="bucket">
						<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-social-media-links-container"><ul id="menu-footer-social-media-links" class="menu"><li id="menu-item-157659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157659"><a href="https://www.facebook.com/goodmorningcolumbia"><i class="fa fa-facebook"></i> Good Morning Columbia On Facebook</a></li>
<li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="https://www.facebook.com/abccolumbia"><i class="fa fa-facebook"></i> ABC Columbia On Facebook</a></li>
<li id="menu-item-183696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183696"><a target="_blank" href="https://www.instagram.com/abccolumbia/"><i class="fa fa-instagram"></i> ABC Columbia On Instagram</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="https://twitter.com/abc_columbia"><i class="fa fa-twitter"></i> ABC Columbia On Twitter</a></li>
<li id="menu-item-157735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157735"><a href="https://twitter.com/abc_columbia/lists/abc-columbia-sports"><i class="fa fa-twitter"></i> ABC Columbia Sports On Twitter</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="https://www.abccolumbia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.abccolumbia.com/terms-of-use/">Terms Of Use</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a target="_blank" href="https://stations.fcc.gov/station-profile/wolo-tv">FCC Public File</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56668"><a href="https://www.abccolumbia.com/about-us/eeo/">EEO</a></li>
<li id="menu-item-172980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172980"><a href="https://www.abccolumbia.com/contests/">Contests</a></li>
<li id="menu-item-174620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174620"><a href="https://www.abccolumbia.com/noaa-alerts/">NOAA Alerts</a></li>
<li id="menu-item-213637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-213637"><a href="https://www.abccolumbia.com/gameday-tweets/">Gameday Tweets</a></li>
<li id="menu-item-174622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174622"><a href="https://www.abccolumbia.com/noaa-county-alerts/">NOAA County Alerts</a></li>
<li id="menu-item-179112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179112"><a href="https://www.abccolumbia.com/video/">Video</a></li>
<li id="menu-item-217075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217075"><a href="https://www.abccolumbia.com/weather-photo-week/">Weather Photo of the Week</a></li>
<li id="menu-item-179116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179116"><a href="https://www.abccolumbia.com/gallery/">Gallery</a></li>
</ul></div></div>					</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					<div class="bucket">
											</div>
					
					<div class="cf"></div>
					<p class="source-org copyright">&copy; 2017 ABC Columbia.</p>
				</div>


																				<div class="powered-by-container" id="footer-content-0">
							<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>						</div>
																		</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-5563252-57', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '217463');  // Post ID
				ga('set', 'dimension2', '#23 Gamecocks Host Auburn Tuesday Night');  // Post Title
				ga('set', 'dimension3', '101');  // Author ID
				ga('set', 'dimension4', 'SC SID');  // Author Name
				ga('send', 'pageview');
								</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&amp;text= #23 Gamecocks Host Auburn Tuesday Night" class="ssbp-btn ssbp-buffer"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Digg" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=#23 Gamecocks Host Auburn Tuesday Night&amp;Body=%20https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Email" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=#23 Gamecocks Host Auburn Tuesday Night&amp;url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-google"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Google+" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='#23 Gamecocks Host Auburn Tuesday Night' data-ssbp-url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&amp;title=#23 Gamecocks Host Auburn Tuesday Night" class="ssbp-btn ssbp-reddit"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&amp;title=#23 Gamecocks Host Auburn Tuesday Night" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&amp;text=%2323+Gamecocks+Host+Auburn+Tuesday+Night+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-vk"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="VK" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.abccolumbia.com%2F2017%2F01%2F24%2F23-gamecocks-host-auburn-tuesday-night%2F+%2323+Gamecocks+Host+Auburn+Tuesday+Night" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/&title=%2323+Gamecocks+Host+Auburn+Tuesday+Night" class="ssbp-btn ssbp-yummly"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" class="ssbp-btn ssbp-xing"  data-ssbp-title="#23 Gamecocks Host Auburn Tuesday Night" data-ssbp-url="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" data-ssbp-site="Xing" onclick="ssbpTrackGA('https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="092f0f2b04" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="092f0f2b04" /><input type="hidden" name="_wp_http_referer" value="/2017/01/24/23-gamecocks-host-auburn-tuesday-night/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.abccolumbia.com/2017/01/24/23-gamecocks-host-auburn-tuesday-night/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseFilter/geobasefilter.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?v=3'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/widgets/GeobaseMap/GeobaseMap.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasefilter/assets/select2/js/select2.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","security":"3489f3c54b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style>				<script>
					jQuery(document).ready(function ($){
						var breaking_news_url=location.protocol+"//jsapp.gtxcel.com/api/content?publicationId=10774&groupName=Breaking%20News";
						
						var jqxhr = $.ajax( {
							  url: breaking_news_url,
							  dataType: "json"
						}).done(function(data) {
							if(data.totalResults>0){
							
								var entries = data.articleDetails;
								
								//Sort entries by modified date
								entries.sort(function(a, b){
									var keyA = ( a.article && a.article.modified ? a.article.modified : 0 );
									var keyB = ( b.article && b.article.modified ? b.article.modified : 0 );
									if(keyA > keyB) return -1;
									if(keyA < keyB) return 1;
									return 0;
								});

								$(".gtx-breaking-news").each(function(){
									
									var limit = parseInt($( this ).attr('data-limit'));
									var breaking_news_type = $( this ).attr('data-type');
									var html = link = message = image = "";
									
									var j=0;
									for( i=0; i<entries.length && j < limit; i++){
										try{
											var entry = entries[i];
											var expiration = 0;
											var link = message = image = '';
											var entry_atts = entry.articleCategoryAttributeValues || {};
											var article = entry.article || {};
											message = entry_atts.breaking_news_message.value || article.title || '';

											if(!entry_atts) continue;
											if(breaking_news_type == 'single'){
												if(entry_atts.banner_dead_date){
													expiration = entry_atts.banner_dead_date.value || 0;
												}
											}else{
												if(entry_atts.dead_date){
													expiration = entry_atts.dead_date.value || 0;
												}
											}
										
											var expiration_foramtted = new Date(parseInt(expiration));
											expiration_foramtted = expiration_foramtted.toISOString();
										
											if(!expiration || expiration == 0 ){
												//not active
												continue;
											}else if(expiration > 0 && expiration < new Date().getTime()){
												//expired
												continue;
											}else{
												//Is not expired
											}
										
											if(entry_atts.web_link && entry_atts.web_link.value ){
												link = entry_atts.web_link.value;
											}else if(entry_atts.feed_link && entry_atts.feed_link.value ){
												link = entry_atts.feed_link.value;
											}
										
											if(entry_atts.breaking_news_message) message = entry_atts.breaking_news_message.value || article.title || '';
											if(entry_atts.feed_gtx_image) image = entry_atts.feed_gtx_image.value || '';

											html=html+'\
											<div class="gtx-breaking-news-article gtx-breaking-news-article-id-'+article.articleId+'  gtx-breaking-news-article-i-'+i+' gtx-breaking-news-img-right">\
												<div class="thumb-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-img-wrapper">':'<span class="gtx-breaking-news-img-wrapper">')+' \
														'+(image?'<img src="'+ image +'" class="gtx-breaking-news-img " >':'')+'\
													'+ (link?'</a>':'</span>')+' \
												</div> \
												<div class="entry-content-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-message">':'<span class="gtx-breaking-news-message">')+' \
														'+ message +' \
													'+ (link?'</a>':'</span>')+' \
												</div> \
											</div>';
										
											j++;
										} catch(err) {
											
										}
									}
									$(this).html(html);
								
								});
							}
						});
					});
				</script>
				<style>
					.gtx-breaking-news .gtx-breaking-news-article{
						border: 1px solid #CCC;
						margin:20px 0;
						padding: 10px 20px;
						font-weight:bold;
						font-size: 22px;
						width: 100%;
						display: table;
					}

					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article{
						background: #a20011;
						border:0;
					}
					
					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article a, .gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article .gtx-breaking-news-message{
						color: #FFF;
					}

					.gtx-breaking-news .gtx-breaking-news-article .thumb-wrap{
						display:none;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap{
						display: inherit; 
						float: left;
						margin: 0 15px 0 0;
						width: 75px;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap img{
						max-width: 100%;
					}
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-img-right .thumb-wrap{
						float: right;
						margin: 0 0 0 15px;
					}
				</style>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df6cf84f36","applicationID":"9554601","transactionName":"ZQFbbURRXEIAVE0NVlxLeFpCWV1fTlVYF1xtEFxURlxTRQQ=","queueTime":0,"applicationTime":1614,"atts":"SUZYGwxLT0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
