<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>

		<title>Today&#039;s Forecast - ABC Columbia</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="http://www.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.abccolumbia.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="http://www.abccolumbia.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>	
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array(); 
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-235770 single-format-standard postname-todays-forecast-221 term-category-todays-forecast parent-category-weather term-post_content_term-contains-video tribe-no-js tribe-theme-parent-gtxcel tribe-theme-child-abccolumbia wpb-js-composer js-comp-ver-5.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2017/05/30/todays-forecast-221/";
		gtx_ads_conf.targetMap.post = "235770";
		gtx_ads_conf.targetMap.category = ["todays-forecast"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Today&#039;s Forecast - ABC Columbia" />
<meta property="og:description" content="A pretty typical summer-like pattern is settling in for the week. ShareFacebookTwitterPinterestEmailMore" />
<meta property="og:url" content="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" />
<meta property="og:site_name" content="ABC Columbia" />
<meta property="article:publisher" content="https://www.facebook.com/abccolumbia/" />
<meta property="article:tag" content="ABC Columbia Forecast" />
<meta property="article:section" content="Todays Forecast" />
<meta property="article:published_time" content="2017-05-30T18:23:55-04:00" />
<meta property="og:image" content="http://www.abccolumbia.com/wp-content/uploads/2015/11/abccolmbia_logo.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A pretty typical summer-like pattern is settling in for the week. ShareFacebookTwitterPinterestEmailMore" />
<meta name="twitter:title" content="Today&#039;s Forecast - ABC Columbia" />
<meta name="twitter:site" content="@abc_columbia" />
<meta name="twitter:image" content="http://www.abccolumbia.com/wp-content/uploads/2015/11/abccolmbia_logo.png" />
<meta name="twitter:creator" content="@abc_columbia" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Feed" href="http://www.abccolumbia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Comments Feed" href="http://www.abccolumbia.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ABC Columbia &raquo; iCal Feed" href="http://www.abccolumbia.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Today&#8217;s Forecast Comments Feed" href="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.abccolumbia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-login-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600|Open+Sans+Condensed:300,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/advps-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='http://www.abccolumbia.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='http://www.abccolumbia.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.abccolumbia.com/wp-content/plugins/wp-polls/polls-css.css' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.abccolumbia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='http://www.abccolumbia.com/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='http://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='http://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.abccolumbia.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.abccolumbia.com/wp-content/themes/abccolumbia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-style-css'  href='http://www.abccolumbia.com/wp-content/uploads/cache/custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='http://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.abccolumbia.com/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_login_object = {"ajaxurl":"http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","redirecturl":"http:\/\/www.abccolumbia.com","loadingmessage":"Please wait..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/gtx-login/gtx-login.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/gtxcel.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/mobile-nav.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/grid.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/assets/qs.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/directory-filter.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='http://www.abccolumbia.com/wp-json/' />
<link rel='shortlink' href='http://www.abccolumbia.com/?p=235770' />
<link rel="alternate" type="application/json+oembed" href="http://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abccolumbia.com%2F2017%2F05%2F30%2Ftodays-forecast-221%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.abccolumbia.com%2F2017%2F05%2F30%2Ftodays-forecast-221%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Source Sans Pro", arial, sans-serif;}
	h1{ font-family:"Source Sans Pro", arial, sans-serif;}
	h3{ font-family:"Source Sans Pro", arial, sans-serif;}
	h4{ font-family:"Source Sans Pro", arial, sans-serif;}
	h5{ font-family:"Source Sans Pro", arial, sans-serif;}
	p{ font-family:"Source Sans Pro", arial, sans-serif;}
	li{ font-family:"Source Sans Pro", arial, sans-serif;}
	h2{ font-family:"Open Sans Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
mixpanel.init("1aa5c280339ca2a8619cfafb4290190b", {"persistence":"localStorage","debug":false});</script><!-- end Mixpanel -->
<script type="text/javascript">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</script>



<script type="text/javascript">var ajaxurl = 'http://www.abccolumbia.com/wp-admin/admin-ajax.php';</script>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'http://www.abccolumbia.com/wp-login.php?action=logout&amp;_wpnonce=1cb0a22c68';
	</script>
		<style type="text/css" media="screen">
					.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<script src="http://webwidgets.wsi.com/?cid=123308395"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<meta name="google-site-verification" content="a-QBMdR7sWcqR7WlauPm9Y9gxn6WxIWDke9K-YpevVQ" />	</head>
<body class="post-template-default single single-post postid-235770 single-format-standard postname-todays-forecast-221 term-category-todays-forecast parent-category-weather term-post_content_term-contains-video tribe-no-js tribe-theme-parent-gtxcel tribe-theme-child-abccolumbia wpb-js-composer js-comp-ver-5.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="http://www.abccolumbia.com/news/" id="menu-item-link-31">News</a>
													<a href="http://www.abccolumbia.com/news/local-news/" id="menu-item-link-479">Local News</a>
													<a href="http://www.abccolumbia.com/news/national-news/" id="menu-item-link-480">National News</a>
													<a href="http://www.abccolumbia.com/news/politics/" id="menu-item-link-481">Politics</a>
													<a href="http://www.abccolumbia.com/entertainment-news/" id="menu-item-link-89639">Entertainment News</a>
													<a href="http://www.abccolumbia.com/sports/" id="menu-item-link-33">Sports</a>
													<a href="http://www.abccolumbia.com/sports/local-sports/" id="menu-item-link-89642">Local Sports</a>
													<a href="http://www.abccolumbia.com/sports/national-sports/" id="menu-item-link-89643">National Sports</a>
													<a href="http://www.abccolumbia.com/sports/usc/" id="menu-item-link-89730">USC Gamecocks</a>
													<a href="http://www.abccolumbia.com/sports/clemson/" id="menu-item-link-89645">Clemson</a>
													<a href="http://www.abccolumbia.com/weather/" id="menu-item-link-32">Weather</a>
													<a href="http://www.abccolumbia.com/weather/" id="menu-item-link-217808">Today's Forecast</a>
													<a href="http://www.abccolumbia.com/weather/radar/" id="menu-item-link-89886">Radar</a>
													<a href="http://www.abccolumbia.com/weather-blog/" id="menu-item-link-89883">Weather Blog</a>
													<a href="http://www.abccolumbia.com/weather-photo-week/" id="menu-item-link-217079">Weather Photo of the Week</a>
													<a href="http://www.abccolumbia.com/weather/weather-alerts/" id="menu-item-link-217080">Weather Alerts</a>
													<a href="http://www.abccolumbia.com/about-us/programming/" id="menu-item-link-32302">Programming</a>
													<a href="http://abc.go.com/" id="menu-item-link-89646">ABC</a>
													<a href="http://www.metvcolumbia.com/" id="menu-item-link-89647">MeTV</a>
													<a href="http://southcarolina.thistv.com/" id="menu-item-link-160319">THIS TV</a>
													<a href="http://www.abccolumbia.com/about-us/programming/tv-schedule/" id="menu-item-link-89648">TV Schedule</a>
													<a href="http://www.abccolumbia.com/about-us/programming/childrens-programming/" id="menu-item-link-89649">Children's Programming</a>
													<a href="http://www.abccolumbia.com/contests/" id="menu-item-link-172982">Contests</a>
											</nav>
																<p class="mobile-nav-title">WOLO</p>
					<nav class="menu-side">
													<a href="http://www.abccolumbia.com/traffic/" id="menu-item-link-208760">Traffic</a>
													<a href="http://www.abccolumbia.com/about-us/" id="menu-item-link-89953">About Us</a>
													<a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/" id="menu-item-link-195346">Mobile App</a>
													<a href="http://www.abccolumbia.com/events/" id="menu-item-link-89975">Community</a>
													<a href="http://www.abccolumbia.com/about-us/contact-us/" id="menu-item-link-89956">Contact Us</a>
													<a href="http://www.abccolumbia.com/metv/" id="menu-item-link-89957">MeTV</a>
													<a href="https://twitter.com/abc_columbia" id="menu-item-link-151"><i class="fa fa-twitter"></i></a>
													<a href="https://www.facebook.com/abccolumbia" id="menu-item-link-152"><i class="fa fa-facebook"></i></a>
													<a href="https://www.instagram.com/abccolumbia/" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a>
											</nav>
																</div>
		
				<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="http://www.abccolumbia.com" id="company-logo" rel="nofollow" style="background-image: url('http://www.abccolumbia.com/wp-content/uploads/2015/11/abccolmbia_logo.png');">ABC Columbia</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="http://www.abccolumbia.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":23,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="http://www.abccolumbia.com/news/" data-mp-destination-post-ID="7" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="23" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="http://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="sections" data-menu-count="23" data-menu-index="2" id="menu-item-link-479">Local News</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.abccolumbia.com/news/national-news/" data-mp-destination-post-ID="214" data-mp-destination-post-title="National News" data-menu-title="sections" data-menu-count="23" data-menu-index="3" id="menu-item-link-480">National News</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="http://www.abccolumbia.com/news/politics/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="23" data-menu-index="4" id="menu-item-link-481">Politics</a></li>
	<li id="menu-item-89639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="http://www.abccolumbia.com/entertainment-news/" data-mp-destination-post-ID="458" data-mp-destination-post-title="Entertainment News" data-menu-title="sections" data-menu-count="23" data-menu-index="5" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="http://www.abccolumbia.com/sports/" data-mp-destination-post-ID="11" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="23" data-menu-index="6" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="http://www.abccolumbia.com/sports/local-sports/" data-mp-destination-post-ID="224" data-mp-destination-post-title="Local Sports" data-menu-title="sections" data-menu-count="23" data-menu-index="7" id="menu-item-link-89642">Local Sports</a></li>
	<li id="menu-item-89643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="http://www.abccolumbia.com/sports/national-sports/" data-mp-destination-post-ID="228" data-mp-destination-post-title="National Sports" data-menu-title="sections" data-menu-count="23" data-menu-index="8" id="menu-item-link-89643">National Sports</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="http://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="sections" data-menu-count="23" data-menu-index="9" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li id="menu-item-89645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="http://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="sections" data-menu-count="23" data-menu-index="10" id="menu-item-link-89645">Clemson</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="http://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="23" data-menu-index="11" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-217808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="http://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="23" data-menu-index="12" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="http://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="23" data-menu-index="13" id="menu-item-link-89886">Radar</a></li>
	<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="http://www.abccolumbia.com/weather-blog/" data-mp-destination-post-ID="89834" data-mp-destination-post-title="Weather Blog" data-menu-title="sections" data-menu-count="23" data-menu-index="14" id="menu-item-link-89883">Weather Blog</a></li>
	<li id="menu-item-217079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="http://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="sections" data-menu-count="23" data-menu-index="15" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li id="menu-item-217080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217080"><a href="http://www.abccolumbia.com/weather/weather-alerts/" data-mp-destination-post-ID="89816" data-mp-destination-post-title="Weather Alerts" data-menu-title="sections" data-menu-count="23" data-menu-index="16" id="menu-item-link-217080">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-32302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="http://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="sections" data-menu-count="23" data-menu-index="17" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-89646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" href="http://abc.go.com/" data-mp-destination-post-ID="89646" data-mp-destination-post-title="ABC" data-menu-title="sections" data-menu-count="23" data-menu-index="18" id="menu-item-link-89646">ABC</a></li>
	<li id="menu-item-89647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="89647" data-mp-destination-post-title="MeTV" data-menu-title="sections" data-menu-count="23" data-menu-index="19" id="menu-item-link-89647">MeTV</a></li>
	<li id="menu-item-160319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="http://southcarolina.thistv.com/" data-mp-destination-post-ID="160319" data-mp-destination-post-title="THIS TV" data-menu-title="sections" data-menu-count="23" data-menu-index="20" id="menu-item-link-160319">THIS TV</a></li>
	<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="http://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="sections" data-menu-count="23" data-menu-index="21" id="menu-item-link-89648">TV Schedule</a></li>
	<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="http://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="sections" data-menu-count="23" data-menu-index="22" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li id="menu-item-172982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172982"><a href="http://www.abccolumbia.com/contests/" data-mp-destination-post-ID="17" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="23" data-menu-index="23" id="menu-item-link-172982">Contests</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":20,\"name\":\"WOLO\",\"slug\":\"wolo\",\"term_group\":0,\"term_taxonomy_id\":20,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":9,\"filter\":\"raw\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wolo" class="nav top-nav"><li id="menu-item-208760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208760"><a href="http://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="wolo" data-menu-count="9" data-menu-index="1" id="menu-item-link-208760">Traffic</a></li>
<li id="menu-item-89953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89953"><a href="http://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="2" id="menu-item-link-89953">About Us</a></li>
<li id="menu-item-195346" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-195346"><a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/" data-mp-destination-post-ID="190715" data-mp-destination-post-title="Download ABC Columbia&#8217;s FREE Mobile App" data-menu-title="wolo" data-menu-count="9" data-menu-index="3" id="menu-item-link-195346">Mobile App</a></li>
<li id="menu-item-89975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="http://www.abccolumbia.com/events/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Events" data-menu-title="wolo" data-menu-count="9" data-menu-index="4" id="menu-item-link-89975">Community</a></li>
<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="http://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="5" id="menu-item-link-89956">Contact Us</a></li>
<li id="menu-item-89957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89957"><a href="http://www.abccolumbia.com/metv/" data-mp-destination-post-ID="310" data-mp-destination-post-title="MeTV" data-menu-title="wolo" data-menu-count="9" data-menu-index="6" id="menu-item-link-89957">MeTV</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="151" data-menu-title="wolo" data-menu-count="9" data-menu-index="7" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="152" data-menu-title="wolo" data-menu-count="9" data-menu-index="8" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-183694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183694" data-menu-title="wolo" data-menu-count="9" data-menu-index="9" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
																	</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-51388"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":"<!-- \/420167088\/ROS_leaderboard_top -->\r\n<div id='div-gpt-ad-1444913328725-11' style='height:90px; width:728px;' class=\"dfp leaderboard\">\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-11'); });\r\n<\/script>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/ROS_leaderboard_top","container_class":"dfp leaderboard","container_style":"","custom_css":"yes","ad_id":"51388","ad_container":"div-ad-manager-51388","ad_zone":"","ad_name":"ad-manager-51388"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-51388" data-ad-id="51388" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-51388" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-51388" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-51388"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], []).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-51388"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div>
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-209715"]= {"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"50"}],"ad_tag":"<div class=\"dfp leaderboard\">\r\n<!-- \/420167088\/ROS_mobile_leaderboard -->\r\n<div id='div-gpt-ad-1479833391333-0' style='height:50px; width:300px;'>\r\n<script>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1479833391333-0'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/000001","container_class":"","container_style":"","ad_id":"209715","ad_container":"div-ad-manager-209715","ad_zone":"","ad_name":"ad-manager-209715"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-209715" data-ad-id="209715" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-209715" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-209715" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-209715"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], []).addSize( [0,0], [[300,50]]).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-209715"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,50]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb=""  data-show-excerpt="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">			<article id="post-235770" class="cf post-235770 post type-post status-publish format-standard hentry category-todays-forecast tag-abc-columbia-forecast post_content_term-contains-video single  cf" role="article" data-post-id="235770"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Today&#8217;s Forecast</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">May 30, 2017 6:23 PM EDT</time>
		</div>
									<div class="entry-meta entry-author">
				<span class="by"></span> 
									<a href="http://www.abccolumbia.com/bios/john-farley/">
						John Farley					</a>
							</div>
					</div>
		<div class="loop-wrapper articles"></div><p>A pretty typical summer-like pattern is settling in for the week.</p>
<p><script type="text/javascript" src="http://player.gtxcel.com/players/Awwokf38-XSbotlye.js"></script>
		<script type="text/javascript">
			if(typeof jwplayer == "function" && typeof mixpanel !== "undefined"){
				mixpanel_video_args = {
									"video id": "Awwokf38",
									"player id": "XSbotlye",
									"playlist": "",
									"post id": 235770,
									"article title": "Today’s Forecast",
									"video view session": "1496215445.6396",
									"pre-roll viewed": false
								}
				//set pre-roll ad viewed
				jwplayer().on("adComplete", function (){
					mixpanel_video_args["pre-roll viewed"]=true;
				});
			
				//track video on play
				jwplayer().on("play", function (){
					mixpanel_video_args.type="started";
					var current = jwplayer().getPlaylistItem();
					mixpanel_video_args["video title"]= current.title,
					mixpanel.track("video viewed", mixpanel_video_args);
				});
			
				//track video on complete
				jwplayer().on("complete", function (){
					mixpanel_video_args.type="completed";
					mixpanel.track("video viewed", mixpanel_video_args);
				});
			}
		</script>
		</p>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-title="Today&#8217;s Forecast" data-ssbp-short-url="" data-ssbp-post-id="235770"><span class="ssbp-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Today&#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&amp;text=Today%E2%80%99s+Forecast+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Today&#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Today&#8217;s Forecast' data-ssbp-url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Today%26#8217;s Forecast&amp;Body=%20http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" /></div></div></div><!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.31'><div class='yuzo_clearfixed yuzo__title'><h3>Related</h3></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.abccolumbia.com/2017/05/29/todays-forecast-220/"    style="font-size:13px;;line-height:21px;"> Today’s Forecast </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.abccolumbia.com/2017/05/26/todays-forecast-219/"    style="font-size:13px;;line-height:21px;"> Today’s Forecast </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.abccolumbia.com/2017/05/25/todays-forecast-218/"    style="font-size:13px;;line-height:21px;"> Today’s Forecast </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="http://www.abccolumbia.com/2017/05/23/todays-forecast-217/"    style="font-size:13px;;line-height:21px;"> Today’s Forecast </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->	</div>
</div></article>		<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element ">
		<div class="wpb_wrapper">
			<p>To get alerts for breaking news, <a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">download the ABC Columbia News App</a> for <a href="https://itunes.apple.com/us/app/abc-columbia/id563010237?mt=8">iPhone</a> or <a href="https://play.google.com/store/apps/details?id=com.newssynergy.wolo&amp;hl=en">Android</a></p>

		</div>
	</div>
</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-51389"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_1 -->\r\n<div id='div-gpt-ad-1444913328725-12' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-12'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/ROS_right_rectangle_1","container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"51389","ad_container":"div-ad-manager-51389","ad_zone":"","ad_name":"ad-manager-51389"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-51389" data-ad-id="51389" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-51389" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-51389" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-51389"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-51389"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html weather-right-rail">
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx:widget type="current-conditions" template="simple-box" location="USSC0065" header="false"></wx:widget>

		</div>
	</div>

	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-51390"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_2 -->\r\n<div id='div-gpt-ad-1444913328725-13' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-13'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/ROS_right_rectangle_2","container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"51390","ad_container":"div-ad-manager-51390","ad_zone":"","ad_name":"ad-manager-51390"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-51390" data-ad-id="51390" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-51390" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-51390" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-51390"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-51390"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-220319-181" 
			class="content-list-wrapper  popular-post-list  clt-181 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="181">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-181531" class="cf post-181531 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories-headlines category-gallery category-homepage category-sumter category-homepage-splash-module tag-operation-smackdown tag-sumter-county-sheriffs-department has-video type-video has-gallery single post  cf" role="article" data-post-id="181531"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.abccolumbia.com/2016/05/13/36-arrested-in-operation-smackdown/" target="_self" rel="bookmark" title="36 Arrested in &#8216;Operation Smackdown&#8217;" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="181531" data-mp-destination-title="36 Arrested in &#8216;Operation Smackdown&#8217;"  >36 Arrested in 'Operation Smackdown'</a></h3></div></div></article><article id="post-234379" class="cf post-234379 post type-post status-publish format-standard has-post-thumbnail hentry category-news single post  cf" role="article" data-post-id="234379"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.abccolumbia.com/2017/05/23/sea-lion-grabs-girl-off-dock-pulls-harbor/" target="_self" rel="bookmark" title="Sea lion grabs girl off dock, pulls her into harbor" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="234379" data-mp-destination-title="Sea lion grabs girl off dock, pulls her into harbor"  >Sea lion grabs girl off dock, pulls her into harbor</a></h3></div></div></article><article id="post-235708" class="cf post-235708 post type-post status-publish format-standard has-post-thumbnail hentry category-homepage category-local-news category-news category-richland category-uncategorized post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="235708"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.abccolumbia.com/2017/05/30/2-killed-1-injured-fiery-crash/" target="_self" rel="bookmark" title="2 Killed, 1 Injured in Fiery Crash" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="235708" data-mp-destination-title="2 Killed, 1 Injured in Fiery Crash"  >2 Killed, 1 Injured in Fiery Crash</a></h3></div></div></article><article id="post-235587" class="cf post-235587 post type-post status-publish format-standard has-post-thumbnail hentry category-lexington category-local-news category-news post_content_term-gallery has-gallery single post  cf" role="article" data-post-id="235587"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.abccolumbia.com/2017/05/28/lcsd-looking-man-caught-stealing-tip-jar/" target="_self" rel="bookmark" title="LCSD Looking For Man Caught Stealing Tip Jar" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="235587" data-mp-destination-title="LCSD Looking For Man Caught Stealing Tip Jar"  >LCSD Looking For Man Caught Stealing Tip Jar</a></h3></div></div></article><article id="post-234354" class="cf post-234354 post type-post status-publish format-standard has-post-thumbnail hentry category-lexington category-local-news category-news tag-scnews single post  cf" role="article" data-post-id="234354"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="http://www.abccolumbia.com/2017/05/22/victim-in-fatal-i-20-accident-identified/" target="_self" rel="bookmark" title="Victim in fatal I-20 accident identified" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="234354" data-mp-destination-title="Victim in fatal I-20 accident identified"  >Victim in fatal I-20 accident identified</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-51391"]= {"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}],"ad_tag":"<div class=\"right-column-ad-wrapper\">\r\n<!-- \/420167088\/ROS_right_rectangle_3 -->\r\n<div id='div-gpt-ad-1444913328725-14' style='height:250px; width:300px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-14'); });\r\n<\/script>\r\n<\/div>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/ROS_right_rectangle_3","container_class":"right-column-ad-wrapper","container_style":"","custom_css":"yes","ad_id":"51391","ad_container":"div-ad-manager-51391","ad_zone":"","ad_name":"ad-manager-51391"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-51391" data-ad-id="51391" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-51391" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-51391" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-51391"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-51391"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[300,250]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" href="https://twitter.com/abc_columbia" data-widget-id="661882682616381441">Tweets by @abc_columbia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/abccolumbia" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/abccolumbia"><a href="https://www.facebook.com/abccolumbia">ABC Columbia</a></blockquote></div></div>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-51387"]= {"ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}],"ad_tag":"<!-- \/420167088\/ROS_leaderboard_bottom -->\r\n<div id='div-gpt-ad-1444913328725-10' style='height:90px; width:728px;'>\r\n<script type='text\/javascript'>\r\ngoogletag.cmd.push(function() { googletag.display('div-gpt-ad-1444913328725-10'); });\r\n<\/script>\r\n<\/div>"}],"ad_type":"dfp","dfp_slot":"\/420167088\/ROS_leaderboard_bottom","container_class":"","container_style":"","ad_id":"51387","ad_container":"div-ad-manager-51387","ad_zone":"","ad_name":"ad-manager-51387"};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-51387" data-ad-id="51387" data-ad-type="dfp" data-ad-zone="">
                  <div id="wrapper-div-ad-manager-51387" data-ad-type="dfp" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
                        <div id="div-ad-manager-51387" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_ads_conf.ads["ad-manager-51387"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], []).build();}
        gtx_enable_dfp();
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-51387"];
			var definedad = googletag.defineSlot(ad_conf.dfp_slot, [[728,90]], ad_conf.ad_container)
				.defineSizeMapping( ad_conf.sizemapping() )
				.setTargeting("zone", ( typeof ad_conf.ad_zone != 'undefined' ? ad_conf.ad_zone : '' ) )
				.setTargeting("page_position", get_ad_position( ad_conf.dfp_slot ) );
			definedad.addService(googletag.pubads());
			googletag.display(ad_conf.ad_container);
			ad_slots_refresh.push(definedad);
		});

    </script>
    
    
                        </div>
                   </div>              
            </div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="1" id="menu-item-link-277">Local News</a></li>
<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89820"><a href="http://www.abccolumbia.com/weather/todays-forecast/" data-mp-destination-post-ID="89817" data-mp-destination-post-title="Today&#8217;s Forecast" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="2" id="menu-item-link-89820">Today&#8217;s Forecast</a></li>
<li id="menu-item-89815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89815"><a href="http://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="3" id="menu-item-link-89815">Radar</a></li>
<li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89821"><a href="http://www.abccolumbia.com/weather/weather-alerts/" data-mp-destination-post-ID="89816" data-mp-destination-post-title="Weather Alerts" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="4" id="menu-item-link-89821">Weather Alerts</a></li>
<li id="menu-item-89745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89745"><a href="http://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="5" id="menu-item-link-89745">USC Gamecocks</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="6" id="menu-item-link-284">Clemson</a></li>
<li id="menu-item-89734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89734"><a href="http://live-abccolumbia.pantheon.io/events/community/add" data-mp-destination-post-ID="89734" data-mp-destination-post-title="Submit An Event" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="7" id="menu-item-link-89734">Submit An Event</a></li>
<li id="menu-item-208764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208764"><a href="http://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="8" id="menu-item-link-208764">Traffic</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="http://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="1" id="menu-item-link-312">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-51750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51750"><a href="http://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="2" id="menu-item-link-51750">Contact Us</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="http://www.abccolumbia.com/about-us/our-team/" data-mp-destination-post-ID="291" data-mp-destination-post-title="Our Team" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="3" id="menu-item-link-320">Our Team</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="http://www.abccolumbia.com/about-us/advertise/" data-mp-destination-post-ID="295" data-mp-destination-post-title="Advertise" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="4" id="menu-item-link-313">Advertise</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.abccolumbia.com/about-us/employment/" data-mp-destination-post-ID="297" data-mp-destination-post-title="Employment" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="5" id="menu-item-link-317">Employment</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="http://www.abccolumbia.com/about-us/internships/" data-mp-destination-post-ID="299" data-mp-destination-post-title="Internships" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="6" id="menu-item-link-319">Internships</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.abccolumbia.com/about-us/closed-captioning/" data-mp-destination-post-ID="301" data-mp-destination-post-title="Closed Captioning" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="7" id="menu-item-link-314">Closed Captioning</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://www.abccolumbia.com/about-us/dtv/" data-mp-destination-post-ID="307" data-mp-destination-post-title="WOLO &#8211; DTV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="8" id="menu-item-link-315">DTV</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.abccolumbia.com/about-us/history/" data-mp-destination-post-ID="293" data-mp-destination-post-title="History" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="9" id="menu-item-link-318">History</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55876"><a href="http://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="10" id="menu-item-link-55876">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a target="_blank" href="http://abc.go.com/" data-mp-destination-post-ID="464" data-mp-destination-post-title="ABC" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="11" id="menu-item-link-464">ABC</a></li>
	<li id="menu-item-51808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51808"><a target="_blank" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="51808" data-mp-destination-post-title="MeTV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="12" id="menu-item-link-51808">MeTV</a></li>
	<li id="menu-item-160320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160320"><a href="http://southcarolina.thistv.com/" data-mp-destination-post-ID="160320" data-mp-destination-post-title="THIS TV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="13" id="menu-item-link-160320">THIS TV</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="http://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="14" id="menu-item-link-324">TV Schedule</a></li>
	<li id="menu-item-51810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51810"><a href="http://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="15" id="menu-item-link-51810">Children&#8217;s Programming</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-social-media-links-container"><ul id="menu-footer-social-media-links" class="menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="326" data-mp-destination-post-title=" ABC Columbia On Facebook" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="1" id="menu-item-link-326"><i class="fa fa-facebook"></i> ABC Columbia On Facebook</a></li>
<li id="menu-item-183696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183696"><a target="_blank" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183696" data-mp-destination-post-title=" ABC Columbia On Instagram" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="2" id="menu-item-link-183696"><i class="fa fa-instagram"></i> ABC Columbia On Instagram</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="325" data-mp-destination-post-title=" ABC Columbia On Twitter" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="3" id="menu-item-link-325"><i class="fa fa-twitter"></i> ABC Columbia On Twitter</a></li>
<li id="menu-item-223649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223649"><a href="https://www.facebook.com/goodmorningcolumbia/?fref=ts" data-mp-destination-post-ID="223649" data-mp-destination-post-title=" Good Morning Columbia on Facebook" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="4" id="menu-item-link-223649"><i class="fa fa-facebook"></i> Good Morning Columbia on Facebook</a></li>
<li id="menu-item-157735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157735"><a href="https://twitter.com/abc_columbia/lists/abc-columbia-sports" data-mp-destination-post-ID="157735" data-mp-destination-post-title=" ABC Columbia Sports On Twitter" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="5" id="menu-item-link-157735"><i class="fa fa-twitter"></i> ABC Columbia Sports On Twitter</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="http://www.abccolumbia.com/privacy-policy/" data-mp-destination-post-ID="336" data-mp-destination-post-title="ABCColumbia.com Privacy Policy" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="6" id="menu-item-link-347">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="http://www.abccolumbia.com/terms-of-use/" data-mp-destination-post-ID="339" data-mp-destination-post-title="Terms Of Use" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="7" id="menu-item-link-346">Terms Of Use</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wolo-tv" data-mp-destination-post-ID="392" data-mp-destination-post-title="FCC Public File" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="8" id="menu-item-link-392">FCC Public File</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56668"><a href="http://www.abccolumbia.com/about-us/eeo/" data-mp-destination-post-ID="303" data-mp-destination-post-title="EEO" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="9" id="menu-item-link-56668">EEO</a></li>
<li id="menu-item-174620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174620"><a href="http://www.abccolumbia.com/noaa-alerts/" data-mp-destination-post-ID="174619" data-mp-destination-post-title="NOAA Alerts" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="10" id="menu-item-link-174620">NOAA Alerts</a></li>
<li id="menu-item-174622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174622"><a href="http://www.abccolumbia.com/noaa-county-alerts/" data-mp-destination-post-ID="174621" data-mp-destination-post-title="NOAA County Alerts" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="11" id="menu-item-link-174622">NOAA County Alerts</a></li>
<li id="menu-item-217075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217075"><a href="http://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="12" id="menu-item-link-217075">Weather Photo of the Week</a></li>
<li id="menu-item-221942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221942"><a href="http://www.abccolumbia.com/features-specials-web-exclusives/" data-mp-destination-post-ID="221937" data-mp-destination-post-title="Features, Specials &#038; Web Exclusives" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="13" id="menu-item-link-221942">Features, Specials &#038; Web Exclusives</a></li>
<li id="menu-item-234046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234046"><a href="http://www.abccolumbia.com/about-us/advertise/digital-marketing-abc-columbia/" data-mp-destination-post-ID="234045" data-mp-destination-post-title="Digital Marketing with ABC Columbia" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="14" id="menu-item-link-234046">Digital Marketing with ABC Columbia</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2017 ABC Columbia.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="powered-by-container" id="footer-content-0">
								<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>							</div>
																			</div>
					</div>
							</footer>

		</div></div> <!-- // #page-wrap -->
				<script type='text/javascript'>/*GTX mixpanel*/
				mixpanel_content_viewed_args = {
											"post id": 235770,
											"type": "article view",
											"page type": "single",
											"is webview": false,
											title: "Today’s Forecast",
											url: document.location.href
										}
						mixpanel_content_viewed_args.categories=["Todays Forecast"];mixpanel_content_viewed_args.author="John Farley";
						
				mixpanel.track("content viewed", mixpanel_content_viewed_args);

				</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			 
				ga('create', 'UA-5563252-57', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '235770');  // Post ID
				ga('set', 'dimension2', 'Today&#8217;s Forecast');  // Post Title
				ga('set', 'dimension3', '275');  // Author ID
				ga('set', 'dimension4', 'John Farley');  // Author Name
				ga('send', 'pageview');
								</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="http://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><span class="ssbp-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&amp;text= Today&#8217;s Forecast" class="ssbp-btn ssbp-buffer"  data-ssbp-title="Today&#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="Today&#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Digg" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=Today%26#8217;s Forecast&amp;Body=%20http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Email" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=Today%26#8217;s Forecast&amp;url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-google"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Google+" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='Today%26#8217;s Forecast' data-ssbp-url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&amp;title=Today%26#8217;s Forecast" class="ssbp-btn ssbp-reddit"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&amp;title=Today%26#8217;s Forecast" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&amp;text=Today%2526%238217%3Bs+Forecast+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-vk"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="VK" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http%3A%2F%2Fwww.abccolumbia.com%2F2017%2F05%2F30%2Ftodays-forecast-221%2F+Today%2526%238217%3Bs+Forecast" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/&title=Today%2526%238217%3Bs+Forecast" class="ssbp-btn ssbp-yummly"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" class="ssbp-btn ssbp-xing"  data-ssbp-title="Today%26#8217;s Forecast" data-ssbp-url="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" data-ssbp-site="Xing" onclick="ssbpTrackGA('http://www.abccolumbia.com/2017/05/30/todays-forecast-221/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="6a2092b7bf" /><input type="hidden" name="_wp_http_referer" value="/2017/05/30/todays-forecast-221/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="http://www.abccolumbia.com/2017/05/30/todays-forecast-221/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="6a2092b7bf" /><input type="hidden" name="_wp_http_referer" value="/2017/05/30/todays-forecast-221/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> http://www.abccolumbia.com/2017/05/30/todays-forecast-221/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="http://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='js_composer_front-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='http://www.abccolumbia.com/wp-content/mu-plugins/templatera/assets/css/front_style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","security":"acb4edd22f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/wp-polls/polls-js.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>				<script>
					jQuery(document).ready(function ($){
						var breaking_news_url=location.protocol+"//jsapp.gtxcel.com/api/content?publicationId=10774&groupName=Breaking%20News";
						
						var jqxhr = $.ajax( {
							  url: breaking_news_url,
							  dataType: "json"
						}).done(function(data) {
							if(data.totalResults>0){
							
								var entries = data.articleDetails;
								
								//Sort entries by modified date
								entries.sort(function(a, b){
									var keyA = ( a.article && a.article.modified ? a.article.modified : 0 );
									var keyB = ( b.article && b.article.modified ? b.article.modified : 0 );
									if(keyA > keyB) return -1;
									if(keyA < keyB) return 1;
									return 0;
								});

								$(".gtx-breaking-news").each(function(){
									
									var limit = parseInt($( this ).attr('data-limit'));
									var breaking_news_type = $( this ).attr('data-type');
									var html = link = message = image = "";
									
									var j=0;
									for( i=0; i<entries.length && j < limit; i++){
										try{
											var entry = entries[i];
											var expiration = 0;
											var link = message = image = '';
											var entry_atts = entry.articleCategoryAttributeValues || {};
											var article = entry.article || {};
											message = entry_atts.breaking_news_message.value || article.title || '';

											if(!entry_atts) continue;
											if(breaking_news_type == 'single'){
												if(entry_atts.banner_dead_date){
													expiration = entry_atts.banner_dead_date.value || 0;
												}
											}else{
												if(entry_atts.dead_date){
													expiration = entry_atts.dead_date.value || 0;
												}
											}
										
											var expiration_foramtted = new Date(parseInt(expiration));
											expiration_foramtted = expiration_foramtted.toISOString();
										
											if(!expiration || expiration == 0 ){
												//not active
												continue;
											}else if(expiration > 0 && expiration < new Date().getTime()){
												//expired
												continue;
											}else{
												//Is not expired
											}
										
											if(entry_atts.web_link && entry_atts.web_link.value ){
												link = entry_atts.web_link.value;
											}else if(entry_atts.feed_link && entry_atts.feed_link.value ){
												link = entry_atts.feed_link.value;
											}
										
											if(entry_atts.breaking_news_message) message = entry_atts.breaking_news_message.value || article.title || '';
											if(entry_atts.feed_gtx_image) image = entry_atts.feed_gtx_image.value || '';

											html=html+'\
											<div class="gtx-breaking-news-article gtx-breaking-news-article-id-'+article.articleId+'  gtx-breaking-news-article-i-'+i+' gtx-breaking-news-img-right">\
												<div class="thumb-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-img-wrapper">':'<span class="gtx-breaking-news-img-wrapper">')+' \
														'+(image?'<img src="'+ image +'" class="gtx-breaking-news-img " >':'')+'\
													'+ (link?'</a>':'</span>')+' \
												</div> \
												<div class="entry-content-wrap">\
													'+ (link?'<a href="'+ link +'" class="gtx-breaking-news-message">':'<span class="gtx-breaking-news-message">')+' \
														'+ message +' \
													'+ (link?'</a>':'</span>')+' \
												</div> \
											</div>';
										
											j++;
										} catch(err) {
											
										}
									}
									$(this).html(html);
								
								});
							}
						});
					});
				</script>
				<style>
					.gtx-breaking-news .gtx-breaking-news-article{
						border: 1px solid #CCC;
						margin:20px 0;
						padding: 10px 20px;
						font-weight:bold;
						font-size: 22px;
						width: 100%;
						display: table;
					}

					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article{
						background: #a20011;
						border:0;
					}
					
					.gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article a, .gtx-breaking-news.gtx-breaking-news-type-single .gtx-breaking-news-article .gtx-breaking-news-message{
						color: #FFF;
					}

					.gtx-breaking-news .gtx-breaking-news-article .thumb-wrap{
						display:none;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap{
						display: inherit; 
						float: left;
						margin: 0 15px 0 0;
						width: 75px;
					}
					
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-article .thumb-wrap img{
						max-width: 100%;
					}
					.gtx-breaking-news.gtx-breaking-news-show-thumbnail .gtx-breaking-news-img-right .thumb-wrap{
						float: right;
						margin: 0 0 0 15px;
					}
				</style>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"df6cf84f36","applicationID":"9554601","transactionName":"ZQFbbURRXEIAVE0NVlxLeFpCWV1fTlVYF1xtEFxURlxTRQQ=","queueTime":0,"applicationTime":2045,"atts":"SUZYGwxLT0w=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>