<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>Biden says 2020 convention may be &#039;virtual,&#039; will wear mask in public amid COVID-19 outbreak</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.abccolumbia.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-396721 single-format-standard postname-biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak term-category-national-news parent-category-news term-category-thirdparty-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/";
		gtx_ads_conf.targetMap.post = "396721";
		gtx_ads_conf.targetMap.category = ["national-news","thirdparty-video"];
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Former Vice President Joe Biden said Sunday on ABC&#039;s &quot;This Week&quot; that the recently delayed Democratic Convention will have to happen"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden says 2020 convention may be &#039;virtual,&#039; will wear mask in public amid COVID-19 outbreak" />
<meta property="og:description" content="Former Vice President Joe Biden said Sunday on ABC&#039;s &quot;This Week&quot; that the recently delayed Democratic Convention will have to happen" />
<meta property="og:url" content="https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/" />
<meta property="og:site_name" content="ABC Columbia" />
<meta property="article:publisher" content="https://www.facebook.com/abccolumbia/" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2020-04-06T10:39:48+00:00" />
<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg" />
<meta property="og:image:secure_url" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="558" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Former Vice President Joe Biden said Sunday on ABC&#039;s &quot;This Week&quot; that the recently delayed Democratic Convention will have to happen" />
<meta name="twitter:title" content="Biden says 2020 convention may be &#039;virtual,&#039; will wear mask in public amid COVID-19 outbreak" />
<meta name="twitter:site" content="@abc_columbia" />
<meta name="twitter:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg" />
<meta name="twitter:creator" content="@abc_columbia" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.abccolumbia.com/#website","url":"https://www.abccolumbia.com/","name":"ABC Columbia","potentialAction":{"@type":"SearchAction","target":"https://www.abccolumbia.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/#primaryimage","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg","width":992,"height":558,"caption":"Biden Rally Gty Rc 200404 Hpmain 16x9 992"},{"@type":"WebPage","@id":"https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/#webpage","url":"https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/","inLanguage":"en-US","name":"Biden says 2020 convention may be &#039;virtual,&#039; will wear mask in public amid COVID-19 outbreak","isPartOf":{"@id":"https://www.abccolumbia.com/#website"},"primaryImageOfPage":{"@id":"https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/#primaryimage"},"datePublished":"2020-04-06T10:39:48+00:00","dateModified":"2020-04-06T10:39:48+00:00","author":{"@id":"https://www.abccolumbia.com/#/schema/person/8400b804dbc2a01b8c4aff1734f2794c"},"description":"Former Vice President Joe Biden said Sunday on ABC's \"This Week\" that the recently delayed Democratic Convention will have to happen"},{"@type":["Person"],"@id":"https://www.abccolumbia.com/#/schema/person/8400b804dbc2a01b8c4aff1734f2794c","name":"ABC News","image":{"@type":"ImageObject","@id":"https://www.abccolumbia.com/#authorlogo","url":"https://secure.gravatar.com/avatar/bf0e1bc2942318314602992c9b7ecca6?s=96&d=mm&r=g","caption":"ABC News"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Feed" href="https://www.abccolumbia.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abccolumbia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.abccolumbia.com/?ai1ec_render_css=1581619826&#038;ver=2.5.41' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/style.css?ver=1581483310' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abccolumbia.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600|Open+Sans+Condensed:300,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/css/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-election-widgets-css'  href='https://www.abccolumbia.com/style/5eb1aa8c17a4b1ab85449759c01a0c2b/election-widgets/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.abccolumbia.com/style/8ca9fd8483fb180495f6a4d87fc97d9e/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.abccolumbia.com/style/8d8bd4df218f603672a4986192350e91/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-app-breaking-news/css/style.css?ver=2019.12.13' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"1","dfp_base_path":"\/132916964\/abccolumbia.com\/","dfp_path":"\/132916964\/abccolumbia.com\/news\/national-news\/","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2018.04.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/132916964\/abccolumbia.com\/news\/national-news\/","slot_name":"lightbox_ad","post_title":"Biden says 2020 convention may be 'virtual,' will wear mask in public amid COVID-19 outbreak","post_type":"post","post_id":"396721","post_cats":"National News, thirdparty-video","author":"ABC News"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"1aa5c280339ca2a8619cfafb4290190b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"10774","publication_name":"wabc-columbia","post_title":"Biden says 2020 convention may be 'virtual,' will wear mask in public amid COVID-19 outbreak","post_id":"396721"};
var trackingConf = {"contains":"[\"social embed\"]","categories":"[\"National News\",\"thirdparty-video\"]","author":"[\"ABC News\"]","post_id":"396721","post id":"396721","type":"article view","page_type":"single","is_webview":"false","title":"Biden says 2020 convention may be 'virtual,' will wear mask in public amid COVID-19 outbreak"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/wp-google-maps/wpgmza_data.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-app-breaking-news/classes/../js/breaking-news.js?ver=2019.12.13'></script>
<link rel='https://api.w.org/' href='https://www.abccolumbia.com/wp-json/' />
<link rel='shortlink' href='https://www.abccolumbia.com/?p=396721' />
<link rel="alternate" type="application/json+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2020%2F04%2F06%2Fbiden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2020%2F04%2F06%2Fbiden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Source Sans Pro", arial, sans-serif;}
	h1{ font-family:"Source Sans Pro", arial, sans-serif;}
	h3{ font-family:"Source Sans Pro", arial, sans-serif;}
	h4{ font-family:"Source Sans Pro", arial, sans-serif;}
	h5{ font-family:"Source Sans Pro", arial, sans-serif;}
	p{ font-family:"Source Sans Pro", arial, sans-serif;}
	li{ font-family:"Source Sans Pro", arial, sans-serif;}
	h2{ font-family:"Open Sans Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><script type="text/javascript">var ajaxurl = 'https://www.abccolumbia.com/wp-admin/admin-ajax.php';</script>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.abccolumbia.com/wp-login.php?action=logout&amp;_wpnonce=97025e928b';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<meta name="google-site-verification" content="a-QBMdR7sWcqR7WlauPm9Y9gxn6WxIWDke9K-YpevVQ" />

<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>	</head>
<body class="post-template-default single single-post postid-396721 single-format-standard postname-biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak term-category-national-news parent-category-news term-category-thirdparty-video wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.abccolumbia.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/" data-mp-destination-post-ID="7" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="25" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="sections" data-menu-count="25" data-menu-index="2" id="menu-item-link-479">Local News</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/" data-mp-destination-post-ID="214" data-mp-destination-post-title="National News" data-menu-title="sections" data-menu-count="25" data-menu-index="3" id="menu-item-link-480">National News</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="25" data-menu-index="4" id="menu-item-link-481">Politics</a></li>
	<li id="menu-item-89639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/" data-mp-destination-post-ID="458" data-mp-destination-post-title="Entertainment News" data-menu-title="sections" data-menu-count="25" data-menu-index="5" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/" data-mp-destination-post-ID="11" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="6" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/" data-mp-destination-post-ID="224" data-mp-destination-post-title="Local Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="7" id="menu-item-link-89642">Local Sports</a></li>
	<li id="menu-item-89643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/" data-mp-destination-post-ID="228" data-mp-destination-post-title="National Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="8" id="menu-item-link-89643">National Sports</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="sections" data-menu-count="25" data-menu-index="9" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li id="menu-item-89645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="sections" data-menu-count="25" data-menu-index="10" id="menu-item-link-89645">Clemson</a></li>
	<li id="menu-item-291513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291513"><a href="https://www.abccolumbia.com/high-school-football/" data-mp-destination-post-ID="291499" data-mp-destination-post-title="High School Football &#8211; Friday Night Fever" data-menu-title="sections" data-menu-count="25" data-menu-index="11" id="menu-item-link-291513">High School Football –<br />Friday Night Fever</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="25" data-menu-index="12" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-217808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="25" data-menu-index="13" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="25" data-menu-index="14" id="menu-item-link-89886">Radar</a></li>
	<li id="menu-item-217079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="sections" data-menu-count="25" data-menu-index="15" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/" data-mp-destination-post-ID="89834" data-mp-destination-post-title="Weather Blog" data-menu-title="sections" data-menu-count="25" data-menu-index="16" id="menu-item-link-89883">Weather Blog</a></li>
</ul>
</li>
<li id="menu-item-32302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="sections" data-menu-count="25" data-menu-index="17" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-89646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" rel="noopener noreferrer" href="http://abc.go.com/" data-mp-destination-post-ID="89646" data-mp-destination-post-title="ABC" data-menu-title="sections" data-menu-count="25" data-menu-index="18" id="menu-item-link-89646">ABC</a></li>
	<li id="menu-item-351752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351752"><a href="http://www.dabl.com" data-mp-destination-post-ID="351752" data-mp-destination-post-title="DABL" data-menu-title="sections" data-menu-count="25" data-menu-index="19" id="menu-item-link-351752">DABL</a></li>
	<li id="menu-item-160319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="https://www.handitv.com/schedule/" data-mp-destination-post-ID="160319" data-mp-destination-post-title="Heroes &#038; Icons" data-menu-title="sections" data-menu-count="25" data-menu-index="20" id="menu-item-link-160319">Heroes &#038; Icons</a></li>
	<li id="menu-item-89647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" rel="noopener noreferrer" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="89647" data-mp-destination-post-title="MeTV" data-menu-title="sections" data-menu-count="25" data-menu-index="21" id="menu-item-link-89647">MeTV</a></li>
	<li id="menu-item-295225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295225"><a href="http:/https://www.starttv.com/schedule/" data-mp-destination-post-ID="295225" data-mp-destination-post-title="Start TV" data-menu-title="sections" data-menu-count="25" data-menu-index="22" id="menu-item-link-295225">Start TV</a></li>
	<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="sections" data-menu-count="25" data-menu-index="23" id="menu-item-link-89648">TV Schedule</a></li>
	<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="sections" data-menu-count="25" data-menu-index="24" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li id="menu-item-172982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172982"><a href="https://www.abccolumbia.com/contests/" data-mp-destination-post-ID="17" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="25" data-menu-index="25" id="menu-item-link-172982">Contests</a></li>
</ul></div><p class="mobile-nav-title">WOLO</p><div class="menu-side"><ul id="menu-wolo" class="menu"><li id="menu-item-208760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208760"><a href="https://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="wolo" data-menu-count="9" data-menu-index="1" id="menu-item-link-208760">Traffic</a></li>
<li id="menu-item-368557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368557"><a href="https://www.abccolumbia.com/metv/" data-mp-destination-post-ID="310" data-mp-destination-post-title="MeTV" data-menu-title="wolo" data-menu-count="9" data-menu-index="2" id="menu-item-link-368557">MeTV</a></li>
<li id="menu-item-368558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368558"><a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" data-mp-destination-post-ID="245683" data-mp-destination-post-title="Mobile App" data-menu-title="wolo" data-menu-count="9" data-menu-index="3" id="menu-item-link-368558">Mobile App</a></li>
<li id="menu-item-368556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368556"><a href="https://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="4" id="menu-item-link-368556">About Us</a></li>
<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="5" id="menu-item-link-89956">Contact Us</a></li>
<li id="menu-item-89975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/events/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Events" data-menu-title="wolo" data-menu-count="9" data-menu-index="6" id="menu-item-link-89975">Community</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="151" data-menu-title="wolo" data-menu-count="9" data-menu-index="7" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="152" data-menu-title="wolo" data-menu-count="9" data-menu-index="8" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-183694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183694" data-menu-title="wolo" data-menu-count="9" data-menu-index="9" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.abccolumbia.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/11/abccolmbia_logo.png');">ABC Columbia</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.abccolumbia.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/" data-mp-destination-post-ID="7" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="25" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="sections" data-menu-count="25" data-menu-index="2" id="menu-item-link-479">Local News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/" data-mp-destination-post-ID="214" data-mp-destination-post-title="National News" data-menu-title="sections" data-menu-count="25" data-menu-index="3" id="menu-item-link-480">National News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="25" data-menu-index="4" id="menu-item-link-481">Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/" data-mp-destination-post-ID="458" data-mp-destination-post-title="Entertainment News" data-menu-title="sections" data-menu-count="25" data-menu-index="5" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/" data-mp-destination-post-ID="11" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="6" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/" data-mp-destination-post-ID="224" data-mp-destination-post-title="Local Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="7" id="menu-item-link-89642">Local Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/" data-mp-destination-post-ID="228" data-mp-destination-post-title="National Sports" data-menu-title="sections" data-menu-count="25" data-menu-index="8" id="menu-item-link-89643">National Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="sections" data-menu-count="25" data-menu-index="9" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="sections" data-menu-count="25" data-menu-index="10" id="menu-item-link-89645">Clemson</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291513"><a href="https://www.abccolumbia.com/high-school-football/" data-mp-destination-post-ID="291499" data-mp-destination-post-title="High School Football &#8211; Friday Night Fever" data-menu-title="sections" data-menu-count="25" data-menu-index="11" id="menu-item-link-291513">High School Football –<br />Friday Night Fever</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="25" data-menu-index="12" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="25" data-menu-index="13" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="25" data-menu-index="14" id="menu-item-link-89886">Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="sections" data-menu-count="25" data-menu-index="15" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/" data-mp-destination-post-ID="89834" data-mp-destination-post-title="Weather Blog" data-menu-title="sections" data-menu-count="25" data-menu-index="16" id="menu-item-link-89883">Weather Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="sections" data-menu-count="25" data-menu-index="17" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" rel="noopener noreferrer" href="http://abc.go.com/" data-mp-destination-post-ID="89646" data-mp-destination-post-title="ABC" data-menu-title="sections" data-menu-count="25" data-menu-index="18" id="menu-item-link-89646">ABC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351752"><a href="http://www.dabl.com" data-mp-destination-post-ID="351752" data-mp-destination-post-title="DABL" data-menu-title="sections" data-menu-count="25" data-menu-index="19" id="menu-item-link-351752">DABL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="https://www.handitv.com/schedule/" data-mp-destination-post-ID="160319" data-mp-destination-post-title="Heroes &#038; Icons" data-menu-title="sections" data-menu-count="25" data-menu-index="20" id="menu-item-link-160319">Heroes &#038; Icons</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" rel="noopener noreferrer" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="89647" data-mp-destination-post-title="MeTV" data-menu-title="sections" data-menu-count="25" data-menu-index="21" id="menu-item-link-89647">MeTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295225"><a href="http:/https://www.starttv.com/schedule/" data-mp-destination-post-ID="295225" data-mp-destination-post-title="Start TV" data-menu-title="sections" data-menu-count="25" data-menu-index="22" id="menu-item-link-295225">Start TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="sections" data-menu-count="25" data-menu-index="23" id="menu-item-link-89648">TV Schedule</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="sections" data-menu-count="25" data-menu-index="24" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172982"><a href="https://www.abccolumbia.com/contests/" data-mp-destination-post-ID="17" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="25" data-menu-index="25" id="menu-item-link-172982">Contests</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wolo-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208760"><a href="https://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="wolo" data-menu-count="9" data-menu-index="1" id="menu-item-link-208760">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368557"><a href="https://www.abccolumbia.com/metv/" data-mp-destination-post-ID="310" data-mp-destination-post-title="MeTV" data-menu-title="wolo" data-menu-count="9" data-menu-index="2" id="menu-item-link-368557">MeTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368558"><a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" data-mp-destination-post-ID="245683" data-mp-destination-post-title="Mobile App" data-menu-title="wolo" data-menu-count="9" data-menu-index="3" id="menu-item-link-368558">Mobile App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368556"><a href="https://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="4" id="menu-item-link-368556">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="wolo" data-menu-count="9" data-menu-index="5" id="menu-item-link-89956">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/events/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Events" data-menu-title="wolo" data-menu-count="9" data-menu-index="6" id="menu-item-link-89975">Community</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="151" data-menu-title="wolo" data-menu-count="9" data-menu-index="7" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="152" data-menu-title="wolo" data-menu-count="9" data-menu-index="8" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183694" data-menu-title="wolo" data-menu-count="9" data-menu-index="9" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
																	</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-2","ad_placement":"banner","ad_name":"ad-manager-266111-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266111-2" data-ad-id="266111">
				<div id="wrapper-div-ad-manager-266111-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-266111-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-266111-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-266111-2"];
				var definedad = googletag.defineSlot("/132916964/abccolumbia.com/news/national-news/", [[320,50],[300,50],[728,90]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-396721" class="cf post-396721 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news category-thirdparty-video tag-covid-19 single  cf" role="article" data-post-id="396721"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">Biden says 2020 convention may be &#8216;virtual,&#8217; will wear mask in public amid COVID-19 outbreak</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">Apr 6, 2020 6:39 AM EDT</time>
		</div>
								<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="https://www.abccolumbia.com/author/abccolumbianews/">ABC News</a><span class="author-sep">, </span>
															</div>
					</div>
		<div><p style="text-align: center;"><iframe style="border: none;" src="https://abcnews.go.com/video/embed?id=69984512" width="640" height="360" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>(ABC News) &mdash; Former Vice President Joe Biden said Sunday on ABC&rsquo;s &ldquo;This Week&rdquo; that the recently delayed Democratic Convention will have to happen, but conceded that it may need to be held virtually if the novel coronavirus continues to pose a public health threat by mid-August.</p>
<p>&ldquo;Well, we&rsquo;re going to have to do a convention. We may have to do a virtual convention. I think we should be thinking about that right now. The idea of holding the convention is going to be necessary. We may not be able to put 10, 20, 30,000 people in one place and that&rsquo;s very possible. Again let&rsquo;s see where it is &mdash; and what we do between now and then is going to dictate a lot of that as well. But my point is that I think you just got to follow the science,&rdquo; Biden told ABC News&rsquo; Chief Anchor George Stephanopoulos.</p>
<p>The decision to delay the convention, originally scheduled for mid-July came after Biden publicly suggested the date be moved back to August as the coronavirus pandemic continues to keep the majority of the American public at home, and the likely Democratic nominee off the campaign trail.</p>
<p>Biden has remained at his Willmington, Delaware, home, following the guidance of a stay-at-home order put in place by the state&rsquo;s governor, and said Sunday morning that he would be heeding the advice of the Centers for Disease Control and Prevention by wearing a mask the next time he goes out in public as a way to mitigate his risk of contracting COVID-19.</p>
<p>&ldquo;Yes. Look, I think it&rsquo;s important to follow the science, listen to the experts do what they tell you,&rdquo; Biden said. &ldquo;He may not like how he looks in a mask but the truth of the matter is that &mdash; follow the science. That&rsquo;s what they&rsquo;re telling us. So if I go out in public, and I have not gone to commercial places of late I haven&rsquo;t gone to my local church &hellip; but my generic point is that you should follow the science.&rdquo;</p>
<p>When pressed by Stephanopoulos if the Obama administration should have done more to heed a 2014 warning that a &ldquo;devastating pandemic&rdquo; was the highest homeland security risk, Biden pushed back, shifting the blame to the Trump administration for ending policies previously put in place by Obama, such as closing the White House Pandemic office.</p>
<p>&ldquo;We did a whole lot of things, and they got a very detailed breakdown on this by a briefing that the Trump administration (got) when we transition out of office. But the president dismantled almost all of that, drastically cut budgets for the CDC,&rdquo; Biden said. &ldquo;He didn&rsquo;t follow through on any of what we suggested was a real problem.&rdquo;</p>
<p>Biden&rsquo;s comments come as the likely Democratic nominee has struggled to compete with what he referred to on Friday as Trump&rsquo;s &ldquo;bully pulpit&rdquo; amid the coronavirus crisis.</p>
<p>The former vice president also slammed the decision to relieve Navy Capt. Brett Crozier, commander of the aircraft carrier USS Theodore Roosevelt, after he raised concerns over an outbreak of COVID-19 on his ship. Biden had previously criticized Crozier&rsquo;s dismissal as sending a &ldquo;chilling message&rdquo; to the rest of the fleet.</p>
<p>&ldquo;It&rsquo;s close to criminal the way they&rsquo;re dealing with this guy,&rdquo; Biden said Sunday. &ldquo;The idea that this man stood up and said what had to be said, got it out that his troops, his Navy personnel were in danger. &hellip; Look how many have the virus. I think &hellip; he should have a commendation rather than be fired.&rdquo;</p>
<p>While Biden&rsquo;s campaign has charged that President Donald Trump&rsquo;s slow response to the coronavirus will cost lives, the former vice president again did not go as far when asked if Trump&rsquo;s inaction has led to more deaths &mdash; saying the president was not responsible for the coronavirus, but is responsible the handling to the crisis.</p>
<p>Biden also said a suggested call between himself and Trump on the coronavirus response hasn&rsquo;t happened, but reiterated he was open to speaking with the president.</p>
<p>&ldquo;Well, it hasn&rsquo;t happened. I&rsquo;m happy to talk to him and I&rsquo;d just tell him what we found is important to do &hellip; and that is to move swiftly and &hellip; we have to move more rapidly,&rdquo; Biden said.</p>
<div id="attachment_396733" style="width: 1002px" class="wp-caption aligncenter"><a href="https://www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg" data-lb-width="992" data-lb-height="558" class=" photoswipe gtxlightbox"><img aria-describedby="caption-attachment-396733" class="size-full wp-image-396733" src="https://www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg" alt="Biden Rally Gty Rc 200404 Hpmain 16x9 992" width="992" height="558" srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992.jpg 992w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/biden-rally-gty-rc-200404_hpMain_16x9_992-300x169.jpg 300w" sizes="(max-width: 992px) 100vw, 992px"></a><p id="caption-attachment-396733" class="wp-caption-text">(Scott Olson/FILE)<br>Democratic presidential candidate former Vice President Joe Biden celebrates with his supporters after declaring victory at an election-night rally at the University of South Carolina Volleyball Center, on Feb. 29, 2020, in Columbia, South Carolina.</p></div>
<p>The former vice president and his campaign are adjusting to the new reality of the 2020 campaign by launching a variety of online efforts, including virtual town halls, fundraisers and even a podcast hosted by Biden.</p>
<p>Those events have brought varying degrees of success for a campaign that leans heavily on Biden&rsquo;s ability to connect one-one-one with voters at in-person events.</p>
<p>Biden also elaborated on a recent conversation he had with Sen. Bernie Sanders, I-Vt., his lone remaining rival for the Democratic presidential nomination, about his moving forward with the process of selecting a vice presidential running mate.</p>
<p>&ldquo;I was apologizing to him by saying &lsquo;Bernie, I don&rsquo;t want in any way &mdash; it&rsquo;s not in any way to demean your effort &mdash; but if we don&rsquo;t start now we&rsquo;re not going to be able to get there&rsquo;, and he was very gracious, he said that he understood. It wasn&rsquo;t about asking him for recommendations of who he or I would pick,&rdquo; Biden said, noting that the intensive vetting process for a running mate needs to get underway now.</p>
<p>&ldquo;If we don&rsquo;t start now or shortly in the month of April, it&rsquo;s gonna be hard to get it done. So I was basically apologizing and making it clear I wasn&rsquo;t trying to be presumptuous in any way&hellip;and (Sanders) said he appreciated that,&rdquo; Biden said.</p>
<p>Biden currently leads Sanders by more than 300 delegates &mdash; a lead that is expected to grow larger as Wisconsin voters cast their ballots in the primary Tuesday, which has been clouded by legal challenges attempting to delay the vote over concerns for public safety.</p>
<p>Biden&rsquo;s interview comes ahead of his virtual town hall with his wife Dr. Jill Biden on Sunday night aimed at families.</p>
<p>The town hall, according to a campaign news release, seeks to provide &ldquo;parents and children across the country with advice on how to stay connected, continue schoolwork, take care of each other, and spread joy and kindness during times of great uncertainty and anxiety.&rdquo;	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/category/news/national-news/" rel="category tag">National News</a>			</div>
<div class="article-tags">
				<span class="article-taxonomy-label article-taxonomy-label-tags">Tags<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/covid-19/" rel="tag">COVID-19</a>			</div>
</div>
</div>
<!-- Simple Share Buttons Adder (7.6.19) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap right ssbp--theme-2"><div style="text-align:right"><span class="ssba-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.abccolumbia.com/2020/04/06/biden-says-2020-convention-may-be-virtual-will-wear-mask-in-public-amid-covid-19-outbreak/&amp;text=Biden%20says%202020%20convention%20may%20be%20%E2%80%98virtual%2C%E2%80%99%20will%20wear%20mask%20in%20public%20amid%20COVID-19%20outbreak%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>To get alerts for breaking news, <a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">download the ABC Columbia News App</a> for <a href="https://itunes.apple.com/us/app/abc-columbia/id563010237?mt=8">iPhone</a> or <a href="https://play.google.com/store/apps/details?id=com.newssynergy.wolo&amp;hl=en">Android</a></p>

		</div>
	</div>
<style type="text/css" media="screen">

.clt-240741 .thumb-wrap {
	display: block;float: none;}

	.clt-240741 .inner-thumb-wrap {
		padding: 56.25% 0 0 0;
	}			
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl--240741" 
			class="content-list-wrapper   clt-240741 content-list-grid cl-Grid cl-thumb-float-right landscape blurred-bg" 
			data-cl-template="240741">

							<h2>Related Posts</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-396670" class="cf post-396670 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news tag-covid-19 tag-national-news post_content_term-gallery has-gallery single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="396670"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.abccolumbia.com/2020/04/06/president-trump-says-toughest-weeks-ahead-as-coronavirus-spreads/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396670" data-mp-destination-title="President Trump says ‘toughest’ weeks ahead as coronavirus spreads"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/President-Trump-COVID-task-briefing.jpeg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/President-Trump-COVID-task-briefing.jpeg 1000w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/President-Trump-COVID-task-briefing-300x200.jpeg 300w" 													
													alt=""
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/04/06/president-trump-says-toughest-weeks-ahead-as-coronavirus-spreads/" target="_self" rel="bookmark" title="President Trump says ‘toughest’ weeks ahead as coronavirus spreads" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396670" data-mp-destination-title="President Trump says ‘toughest’ weeks ahead as coronavirus spreads"  >President Trump says ‘toughest’ weeks ahead as coronavirus spreads</a></h3></div></div></article><article id="post-396586" class="cf post-396586 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news category-news single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="396586"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.abccolumbia.com/2020/04/05/tiger-at-nycs-bronx-zoo-tests-positive-for-coronavirus/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396586" data-mp-destination-title="Tiger at NYC&#8217;s Bronx Zoo tests positive for coronavirus"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/0922-tiger-forgiven-for-attack-jpg_full_380.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/0922-tiger-forgiven-for-attack-jpg_full_380.jpg 380w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/0922-tiger-forgiven-for-attack-jpg_full_380-300x200.jpg 300w" 													
													alt=""
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/04/05/tiger-at-nycs-bronx-zoo-tests-positive-for-coronavirus/" target="_self" rel="bookmark" title="Tiger at NYC&#8217;s Bronx Zoo tests positive for coronavirus" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396586" data-mp-destination-title="Tiger at NYC&#8217;s Bronx Zoo tests positive for coronavirus"  >Tiger at NYC's Bronx Zoo tests positive for coronavirus</a></h3></div></div></article><article id="post-396382" class="cf post-396382 post type-post status-publish format-standard has-post-thumbnail hentry category-features-specials-web-exclusives category-national-news post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="396382"><div class="basic-content-wrap cf">										<div class="thumb-wrap thumb-float-none crop">
										<a href="https://www.abccolumbia.com/2020/04/05/tips-on-cleaning-your-home-during-coronavirus/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396382" data-mp-destination-title="Tips on cleaning your home during Coronavirus"   >
											<div class="inner-thumb-wrap landscape">
																								<figure>
												<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/e02ad7ac7ee36c34001287e509e6210db0b59f96_fl9-360p_50.jpg"
													sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
													srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/e02ad7ac7ee36c34001287e509e6210db0b59f96_fl9-360p_50.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/04/e02ad7ac7ee36c34001287e509e6210db0b59f96_fl9-360p_50-300x169.jpg 300w" 													
													alt="Cleaning Supplies"
													 data-aspectratio="16:9"  data-crop="1" 													class="post-thumb attachment-large size-large"/>
												<div class="overlay"></div>
												</figure>
											</div>
										</a>
									</div>
								<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/04/05/tips-on-cleaning-your-home-during-coronavirus/" target="_self" rel="bookmark" title="Tips on cleaning your home during Coronavirus" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts" data-mp-destination-post-ID="396382" data-mp-destination-title="Tips on cleaning your home during Coronavirus"  >Tips on cleaning your home during Coronavirus</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-4","ad_placement":"rectangle","ad_name":"ad-manager-266112-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-4" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-266112-4"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-4"];
				var definedad = googletag.defineSlot("/132916964/abccolumbia.com/news/national-news/", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html weather-right-rail" >
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx:widget type="current-conditions" template="simple-box" location="USSC0065" header="false"></wx:widget>

		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-5"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-5","ad_placement":"rectangle","ad_name":"ad-manager-266112-5","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-5" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-5" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-5" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-266112-5"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-5"];
				var definedad = googletag.defineSlot("/132916964/abccolumbia.com/news/national-news/", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-181 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-181 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-220319-181" 
			class="content-list-wrapper  popular-post-list  clt-181 content-list-basic cl-Basic cl-thumb-float-right square " 
			data-cl-template="181">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-393370" class="cf post-393370 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-national-news category-state tag-coronavirus tag-covid19 single post  cf" role="article" data-post-id="393370"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/03/30/confirmed-coronavirus-cases-in-south-carolina-by-zip-code/" target="_self" rel="bookmark" title="Confirmed coronavirus cases in South Carolina by zip code" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="393370" data-mp-destination-title="Confirmed coronavirus cases in South Carolina by zip code"  >Confirmed coronavirus cases in South Carolina by zip code</a></h3></div></div></article><article id="post-394270" class="cf post-394270 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news single post  cf" role="article" data-post-id="394270"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/03/31/sc-governor-henry-mcmaster-to-update-the-state-on-coronavirus-at-4pm-today/" target="_self" rel="bookmark" title="SC Governor Henry McMaster to update the state on Coronavirus at 4pm today" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="394270" data-mp-destination-title="SC Governor Henry McMaster to update the state on Coronavirus at 4pm today"  >SC Governor Henry McMaster to update the state on Coronavirus at 4pm today</a></h3></div></div></article><article id="post-391378" class="cf post-391378 post type-post status-publish format-standard hentry category-weather-blog single post  cf" role="article" data-post-id="391378"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/03/24/is-yellowstones-volcano-about-to-erupt/" target="_self" rel="bookmark" title="Is Yellowstone&#8217;s Volcano About to Erupt?" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="391378" data-mp-destination-title="Is Yellowstone&#8217;s Volcano About to Erupt?"  >Is Yellowstone's Volcano About to Erupt?</a></h3></div></div></article><article id="post-394309" class="cf post-394309 post type-post status-publish format-standard has-post-thumbnail hentry category-features-specials-web-exclusives category-local-news category-politics category-state tag-coronavirus tag-executive-order tag-gov-henry-mcmaster post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="394309"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/03/31/sc-governor-issues-executive-order-closing-non-essential-businesses/" target="_self" rel="bookmark" title="SC Governor issues Executive Order closing non essential businesses" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="394309" data-mp-destination-title="SC Governor issues Executive Order closing non essential businesses"  >SC Governor issues Executive Order closing non essential businesses</a></h3></div></div></article><article id="post-394375" class="cf post-394375 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-executive-order tag-gov-henry-mcmaster post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="394375"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/04/01/effective-today-non-essential-businesses-in-sc-must-close-under-executive-order/" target="_self" rel="bookmark" title="Effective today: Non essential businesses in SC must close under Executive Order" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="394375" data-mp-destination-title="Effective today: Non essential businesses in SC must close under Executive Order"  >Effective today: Non essential businesses in SC must close under Executive Order</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-6"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-6","ad_placement":"rectangle","ad_name":"ad-manager-266112-6","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-6" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-6" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-6" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-266112-6"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-6"];
				var definedad = googletag.defineSlot("/132916964/abccolumbia.com/news/national-news/", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" href="https://twitter.com/abc_columbia" data-widget-id="661882682616381441">Tweets by @abc_columbia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/abccolumbia" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/abccolumbia"><a href="https://www.facebook.com/abccolumbia">ABC Columbia</a></blockquote></div></div>
		</div>
	</div>
</div></div></div></div></p>
</div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-4","ad_placement":"banner","ad_name":"ad-manager-266111-4","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266111-4" data-ad-id="266111">
				<div id="wrapper-div-ad-manager-266111-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-266111-4" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-266111-4"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-266111-4"];
				var definedad = googletag.defineSlot("/132916964/abccolumbia.com/news/national-news/", [[320,50],[300,50],[728,90]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="1" id="menu-item-link-277">Local News</a></li>
<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89820"><a href="https://www.abccolumbia.com/weather/todays-forecast/" data-mp-destination-post-ID="89817" data-mp-destination-post-title="Today&#8217;s Forecast" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="2" id="menu-item-link-89820">Today&#8217;s Forecast</a></li>
<li id="menu-item-89815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89815"><a href="https://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="3" id="menu-item-link-89815">Radar</a></li>
<li id="menu-item-89745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89745"><a href="https://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="4" id="menu-item-link-89745">USC Gamecocks</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="5" id="menu-item-link-284">Clemson</a></li>
<li id="menu-item-89734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89734"><a href="/events/#submit" data-mp-destination-post-ID="89734" data-mp-destination-post-title="Submit An Event" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="6" id="menu-item-link-89734">Submit An Event</a></li>
<li id="menu-item-208764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208764"><a href="https://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="footer-main-menu" data-menu-count="7" data-menu-index="7" id="menu-item-link-208764">Traffic</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="1" id="menu-item-link-312">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-51750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51750"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="2" id="menu-item-link-51750">Contact Us</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.abccolumbia.com/about-us/our-team/" data-mp-destination-post-ID="291" data-mp-destination-post-title="Our Team" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="3" id="menu-item-link-320">Our Team</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.abccolumbia.com/about-us/advertise/" data-mp-destination-post-ID="295" data-mp-destination-post-title="Advertise" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="4" id="menu-item-link-313">Advertise</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.abccolumbia.com/about-us/employment/" data-mp-destination-post-ID="297" data-mp-destination-post-title="Employment" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="5" id="menu-item-link-317">Employment</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.abccolumbia.com/about-us/internships/" data-mp-destination-post-ID="299" data-mp-destination-post-title="Internships" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="6" id="menu-item-link-319">Internships</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.abccolumbia.com/about-us/closed-captioning/" data-mp-destination-post-ID="301" data-mp-destination-post-title="Closed Captioning" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="7" id="menu-item-link-314">Closed Captioning</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.abccolumbia.com/about-us/dtv/" data-mp-destination-post-ID="307" data-mp-destination-post-title="WOLO &#8211; DTV" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="8" id="menu-item-link-315">DTV</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.abccolumbia.com/about-us/history/" data-mp-destination-post-ID="293" data-mp-destination-post-title="History" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="9" id="menu-item-link-318">History</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55876"><a href="https://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="10" id="menu-item-link-55876">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a target="_blank" rel="noopener noreferrer" href="http://abc.go.com/" data-mp-destination-post-ID="464" data-mp-destination-post-title="ABC" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="11" id="menu-item-link-464">ABC</a></li>
	<li id="menu-item-51808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51808"><a target="_blank" rel="noopener noreferrer" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="51808" data-mp-destination-post-title="MeTV" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="12" id="menu-item-link-51808">MeTV</a></li>
	<li id="menu-item-295223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295223"><a href="http:/https://www.starttv.com/schedule/" data-mp-destination-post-ID="295223" data-mp-destination-post-title="StartTV" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="13" id="menu-item-link-295223">StartTV</a></li>
	<li id="menu-item-160320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160320"><a href="https://www.handitv.com/schedule/" data-mp-destination-post-ID="160320" data-mp-destination-post-title="Heroes &#038; Icons" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="14" id="menu-item-link-160320">Heroes &#038; Icons</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="15" id="menu-item-link-324">TV Schedule</a></li>
	<li id="menu-item-51810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51810"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="footer-topics-menu" data-menu-count="16" data-menu-index="16" id="menu-item-link-51810">Children&#8217;s Programming</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-social-media-links-container"><ul id="menu-footer-social-media-links" class="menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="326" data-mp-destination-post-title=" ABC Columbia On Facebook" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="1" id="menu-item-link-326"><i class="fa fa-facebook"></i> ABC Columbia On Facebook</a></li>
<li id="menu-item-183696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183696"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183696" data-mp-destination-post-title=" ABC Columbia On Instagram" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="2" id="menu-item-link-183696"><i class="fa fa-instagram"></i> ABC Columbia On Instagram</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="325" data-mp-destination-post-title=" ABC Columbia On Twitter" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="3" id="menu-item-link-325"><i class="fa fa-twitter"></i> ABC Columbia On Twitter</a></li>
<li id="menu-item-223649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223649"><a href="https://www.facebook.com/goodmorningcolumbia/?fref=ts" data-mp-destination-post-ID="223649" data-mp-destination-post-title=" Good Morning Columbia on Facebook" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="4" id="menu-item-link-223649"><i class="fa fa-facebook"></i> Good Morning Columbia on Facebook</a></li>
<li id="menu-item-157735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157735"><a href="https://twitter.com/abc_columbia/lists/abc-columbia-sports" data-mp-destination-post-ID="157735" data-mp-destination-post-title=" ABC Columbia Sports On Twitter" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="5" id="menu-item-link-157735"><i class="fa fa-twitter"></i> ABC Columbia Sports On Twitter</a></li>
<li id="menu-item-257840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257840"><a href="/events/" data-mp-destination-post-ID="257840" data-mp-destination-post-title="Calendar" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="6" id="menu-item-link-257840">Calendar</a></li>
<li id="menu-item-289544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289544"><a href="https://www.abccolumbia.com/streets-of-shame/" data-mp-destination-post-ID="289536" data-mp-destination-post-title="Streets of Shame" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="7" id="menu-item-link-289544">Streets of Shame</a></li>
<li id="menu-item-217075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217075"><a href="https://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="8" id="menu-item-link-217075">Weather Photo of the Week</a></li>
<li id="menu-item-221942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221942"><a href="https://www.abccolumbia.com/features-specials-web-exclusives/" data-mp-destination-post-ID="221937" data-mp-destination-post-title="Digital Exclusives and Features" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="9" id="menu-item-link-221942">Digital Exclusives and Features</a></li>
<li id="menu-item-234046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234046"><a href="https://www.abccolumbia.com/about-us/advertise/digital-marketing-abc-columbia/" data-mp-destination-post-ID="234045" data-mp-destination-post-title="Digital Marketing with ABC Columbia" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="10" id="menu-item-link-234046">Digital Marketing with ABC Columbia</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="https://www.abccolumbia.com/privacy-policy/" data-mp-destination-post-ID="336" data-mp-destination-post-title="ABCColumbia.com Privacy Policy" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="11" id="menu-item-link-347">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.abccolumbia.com/terms-of-use/" data-mp-destination-post-ID="339" data-mp-destination-post-title="Terms Of Use" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="12" id="menu-item-link-346">Terms Of Use</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a target="_blank" rel="noopener noreferrer" href="https://publicfiles.fcc.gov/tv-profile/wolo-tv" data-mp-destination-post-ID="392" data-mp-destination-post-title="FCC Public File" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="13" id="menu-item-link-392">FCC Public File</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56668"><a href="https://www.abccolumbia.com/about-us/eeo/" data-mp-destination-post-ID="303" data-mp-destination-post-title="EEO" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="14" id="menu-item-link-56668">EEO</a></li>
<li id="menu-item-318453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318453"><a href="https://www.abccolumbia.com/magic-of-storytelling/" data-mp-destination-post-ID="318442" data-mp-destination-post-title="Magic of Storytelling" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="15" id="menu-item-link-318453">Magic of Storytelling</a></li>
<li id="menu-item-361966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361966"><a href="https://www.abccolumbia.com/salvation-army-angel-tree/" data-mp-destination-post-ID="361932" data-mp-destination-post-title="Salvation Army Angel Tree" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="16" id="menu-item-link-361966">Salvation Army Angel Tree</a></li>
<li id="menu-item-362530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362530"><a href="https://www.abccolumbia.com/carolina-lights/" data-mp-destination-post-ID="362519" data-mp-destination-post-title="Carolina Lights" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="17" id="menu-item-link-362530">Carolina Lights</a></li>
<li id="menu-item-390061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-390061"><a href="https://www.abccolumbia.com/were-open-find-local-businesses/" data-mp-destination-post-ID="390013" data-mp-destination-post-title="We&#8217;re Open: Find Local Businesses" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="18" id="menu-item-link-390061">We&#8217;re Open: Find Local Businesses</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2020 ABC Columbia.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="" id="footer-content-0">
															</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered by Townnews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-5563252-57', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '396721');  // Post ID
				ga('set', 'dimension2', 'Biden says 2020 convention may be &#8216;virtual,&#8217; will wear mask in public amid COVID-19 outbreak');  // Post Title
				ga('send', 'pageview');
								</script><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 28px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
    width:100%;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.abccolumbia.com\/wp-json\/","nonce":"04c9e1dd1c","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/api-request.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/wp-api.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/admin/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/js/icheck.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"contains":"[\"social embed\"]","categories":"[\"National News\",\"thirdparty-video\"]","author":"[\"ABC News\"]","post_id":"396721","post id":"396721","type":"article view","page_type":"single","is_webview":"false","title":"Biden says 2020 convention may be 'virtual,' will wear mask in public amid COVID-19 outbreak"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<script src="https://webwidgets.wsi.com/?cid=123308395"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
