<!doctype html>

<!--[if lt IE 7]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>8 guilty verdicts for former Trump campaign chair Paul Manafort - ABC Columbia</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="apple-touch-icon" href="">
		<link rel="icon" href="https://images.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://images.abccolumbia.com/wp-content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->
				<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.abccolumbia.com/wp-content/themes/gtxcel/library/images/win8-tile-icon.png">
        	<meta name="theme-color" content="#121212">
		
		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.abccolumbia.com/xmlrpc.php">
		
				<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
            gtx_ads_conf.ads = [];
            gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-293263 single-format-standard postname-8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort term-category-national-news parent-category-news term-category-news term-category-politics wpb-js-composer js-comp-ver-5.4.5 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/";
		gtx_ads_conf.targetMap.post = "293263";
        gtx_ads_conf.targetMap.category = ["national-news","news","politics"];
	</script>
	
<!-- This site is optimized with the Yoast SEO plugin v7.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8 guilty verdicts for former Trump campaign chair Paul Manafort - ABC Columbia" />
<meta property="og:description" content="ALEXANDRIA, VA (AP, ABC NEWS, WOLO) &#8211; Former Trump campaign chairman Paul Manafort has been found guilty of eight financial crime charges in the first trial victory for special counsel Robert Mueller&#8217;s team. This marks the first major prosecution won by special counsel Robert Mueller in his investigation of Russian meddling during the 2016 election. Each count carries a hefty..." />
<meta property="og:url" content="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" />
<meta property="og:site_name" content="ABC Columbia" />
<meta property="article:publisher" content="https://www.facebook.com/abccolumbia/" />
<meta property="article:section" content="National News" />
<meta property="article:published_time" content="2018-08-21T16:56:28-04:00" />
<meta property="og:image" content="https://images.abccolumbia.com/wp-content/uploads/2018/08/DlJq_z0X4AYan8-.jpg" />
<meta property="og:image:secure_url" content="https://images.abccolumbia.com/wp-content/uploads/2018/08/DlJq_z0X4AYan8-.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="414" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ALEXANDRIA, VA (AP, ABC NEWS, WOLO) &#8211; Former Trump campaign chairman Paul Manafort has been found guilty of eight financial crime charges in the first trial victory for special counsel Robert Mueller&#8217;s team. This marks the first major prosecution won by special counsel Robert Mueller in his investigation of Russian meddling during the 2016 election. Each count carries a hefty..." />
<meta name="twitter:title" content="8 guilty verdicts for former Trump campaign chair Paul Manafort - ABC Columbia" />
<meta name="twitter:site" content="@abc_columbia" />
<meta name="twitter:image" content="https://images.abccolumbia.com/wp-content/uploads/2018/08/DlJq_z0X4AYan8-.jpg" />
<meta name="twitter:creator" content="@abc_columbia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.abccolumbia.com\/","sameAs":["https:\/\/www.facebook.com\/abccolumbia\/","https:\/\/www.instagram.com\/abccolumbia\/","https:\/\/www.youtube.com\/user\/abccolumbia","https:\/\/www.pinterest.com\/abccolumbia\/","https:\/\/twitter.com\/abc_columbia"],"@id":"https:\/\/www.abccolumbia.com\/#organization","name":"ABCColumbia.com","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Feed" href="https://www.abccolumbia.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abccolumbia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.abccolumbia.com/?ai1ec_render_css=1534888106&#038;ver=2.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/style.css?ver=2018.02.22' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600|Open+Sans+Condensed:300,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.css' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.css?ver=2018.03.27' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-popular-posts-styles-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-popular-posts/vc_popular_posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_bootstrap_front_css-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_icheck_css-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/skins/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='poller_master_style_front-css'  href='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/css/poller_master_style_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbp_styles-css'  href='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.74' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.abccolumbia.com/wp-content/themes/abccolumbia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.abccolumbia.com/style/8ca9fd8483fb180495f6a4d87fc97d9e/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.abccolumbia.com/style/8d8bd4df218f603672a4986192350e91/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://www.abccolumbia.com/wp-content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.abccolumbia.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-app-breaking-news/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://www.abccolumbia.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/420167088\/abccolumbia-","dfp_path":"\/420167088\/abccolumbia-news","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-ad-manager/ad-manager.js?ver=2018.03.27'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/420167088\/abccolumbia-news","slot_name":"lightbox_ad","post_title":"8 guilty verdicts for former Trump campaign chair Paul Manafort","post_type":"post","post_id":"293263","post_cats":"National News, News, Politics","author":"Josh Berry"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"1aa5c280339ca2a8619cfafb4290190b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"10774","publication_name":"wabc-columbia","post_title":"8 guilty verdicts for former Trump campaign chair Paul Manafort","post_id":"293263"};
var trackingConf = {"categories":"[\"National News\",\"News\",\"Politics\"]","author":"\"Josh Berry\"","post_id":"293263","type":"article view","page_type":"single","is_webview":"false","title":"8 guilty verdicts for former Trump campaign chair Paul Manafort"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<link rel='https://api.w.org/' href='https://www.abccolumbia.com/wp-json/' />
<link rel='shortlink' href='https://www.abccolumbia.com/?p=293263' />
<link rel="alternate" type="application/json+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2018%2F08%2F21%2F8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2018%2F08%2F21%2F8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Source Sans Pro", arial, sans-serif;}
	h1{ font-family:"Source Sans Pro", arial, sans-serif;}
	h3{ font-family:"Source Sans Pro", arial, sans-serif;}
	h4{ font-family:"Source Sans Pro", arial, sans-serif;}
	h5{ font-family:"Source Sans Pro", arial, sans-serif;}
	p{ font-family:"Source Sans Pro", arial, sans-serif;}
	li{ font-family:"Source Sans Pro", arial, sans-serif;}
	h2{ font-family:"Open Sans Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><script type="text/javascript">var ajaxurl = 'https://www.abccolumbia.com/wp-admin/admin-ajax.php';</script>	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.abccolumbia.com/wp-login.php?action=logout&amp;_wpnonce=e2d47e5706';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>				  
		<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<meta name="google-site-verification" content="a-QBMdR7sWcqR7WlauPm9Y9gxn6WxIWDke9K-YpevVQ" />	</head>
<body class="post-template-default single single-post postid-293263 single-format-standard postname-8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort term-category-national-news parent-category-news term-category-news term-category-politics wpb-js-composer js-comp-ver-5.4.5 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	
			<div class="menu-wrap">
															<p class="mobile-nav-title">Sections</p>
					<nav class="menu-side">
													<a href="https://www.abccolumbia.com/news/" id="menu-item-link-31">News</a>
													<a href="https://www.abccolumbia.com/news/local-news/" id="menu-item-link-479">Local News</a>
													<a href="https://www.abccolumbia.com/news/national-news/" id="menu-item-link-480">National News</a>
													<a href="https://www.abccolumbia.com/news/politics/" id="menu-item-link-481">Politics</a>
													<a href="https://www.abccolumbia.com/entertainment-news/" id="menu-item-link-89639">Entertainment News</a>
													<a href="https://www.abccolumbia.com/sports/" id="menu-item-link-33">Sports</a>
													<a href="https://www.abccolumbia.com/sports/local-sports/" id="menu-item-link-89642">Local Sports</a>
													<a href="https://www.abccolumbia.com/sports/national-sports/" id="menu-item-link-89643">National Sports</a>
													<a href="https://www.abccolumbia.com/sports/usc/" id="menu-item-link-89730">USC Gamecocks</a>
													<a href="https://www.abccolumbia.com/sports/clemson/" id="menu-item-link-89645">Clemson</a>
													<a href="https://www.abccolumbia.com/high-school-football/" id="menu-item-link-291513">High School Football &#8211; Friday Night Fever</a>
													<a href="https://www.abccolumbia.com/weather/" id="menu-item-link-32">Weather</a>
													<a href="https://www.abccolumbia.com/weather/" id="menu-item-link-217808">Today's Forecast</a>
													<a href="https://www.abccolumbia.com/weather/radar/" id="menu-item-link-89886">Radar</a>
													<a href="https://www.abccolumbia.com/weather-photo-week/" id="menu-item-link-217079">Weather Photo of the Week</a>
													<a href="https://www.abccolumbia.com/weather-blog/" id="menu-item-link-89883">Weather Blog</a>
													<a href="https://www.abccolumbia.com/weather/weather-alerts/" id="menu-item-link-217080">Weather Alerts</a>
													<a href="https://www.abccolumbia.com/about-us/programming/" id="menu-item-link-32302">Programming</a>
													<a href="http://abc.go.com/" id="menu-item-link-89646">ABC</a>
													<a href="http://www.metvcolumbia.com/" id="menu-item-link-89647">MeTV</a>
													<a href="http://southcarolina.thistv.com/" id="menu-item-link-160319">THIS TV</a>
													<a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" id="menu-item-link-89648">TV Schedule</a>
													<a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" id="menu-item-link-89649">Children's Programming</a>
													<a href="https://www.abccolumbia.com/contests/" id="menu-item-link-172982">Contests</a>
											</nav>
																<p class="mobile-nav-title">WOLO</p>
					<nav class="menu-side">
													<a href="https://www.abccolumbia.com/streets-of-shame/" id="menu-item-link-289546">Streets of Shame</a>
													<a href="https://www.abccolumbia.com/traffic/" id="menu-item-link-208760">Traffic</a>
													<a href="https://www.abccolumbia.com/about-us/" id="menu-item-link-89953">About Us</a>
													<a href="https://www.abccolumbia.com/about-us/contact-us/" id="menu-item-link-89956">Contact Us</a>
													<a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" id="menu-item-link-245686">Mobile App</a>
													<a href="https://www.abccolumbia.com/events/" id="menu-item-link-89975">Community</a>
													<a href="https://www.abccolumbia.com/metv/" id="menu-item-link-89957">MeTV</a>
													<a href="https://twitter.com/abc_columbia" id="menu-item-link-151"><i class="fa fa-twitter"></i></a>
													<a href="https://www.facebook.com/abccolumbia" id="menu-item-link-152"><i class="fa fa-facebook"></i></a>
													<a href="https://www.instagram.com/abccolumbia/" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a>
											</nav>
																</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.abccolumbia.com" id="company-logo" rel="nofollow" style="background-image: url('https://images.abccolumbia.com/wp-content/uploads/2015/11/abccolmbia_logo.png');">ABC Columbia</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.abccolumbia.com/" >
	<input type="text" value="" name="s">
	<button type="submit"><i class="fa fa-search"></i></button>
	</form>						</div>
					</div>
			
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='{\"term_id\":2,\"name\":\"Sections\",\"slug\":\"sections\",\"term_group\":0,\"term_taxonomy_id\":2,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":24,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections" class="nav top-nav"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/" data-mp-destination-post-ID="7" data-mp-destination-post-title="News" data-menu-title="sections" data-menu-count="24" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="sections" data-menu-count="24" data-menu-index="2" id="menu-item-link-479">Local News</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/" data-mp-destination-post-ID="214" data-mp-destination-post-title="National News" data-menu-title="sections" data-menu-count="24" data-menu-index="3" id="menu-item-link-480">National News</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/" data-mp-destination-post-ID="216" data-mp-destination-post-title="Politics" data-menu-title="sections" data-menu-count="24" data-menu-index="4" id="menu-item-link-481">Politics</a></li>
	<li id="menu-item-89639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/" data-mp-destination-post-ID="458" data-mp-destination-post-title="Entertainment News" data-menu-title="sections" data-menu-count="24" data-menu-index="5" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/" data-mp-destination-post-ID="11" data-mp-destination-post-title="Sports" data-menu-title="sections" data-menu-count="24" data-menu-index="6" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/" data-mp-destination-post-ID="224" data-mp-destination-post-title="Local Sports" data-menu-title="sections" data-menu-count="24" data-menu-index="7" id="menu-item-link-89642">Local Sports</a></li>
	<li id="menu-item-89643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/" data-mp-destination-post-ID="228" data-mp-destination-post-title="National Sports" data-menu-title="sections" data-menu-count="24" data-menu-index="8" id="menu-item-link-89643">National Sports</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="sections" data-menu-count="24" data-menu-index="9" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li id="menu-item-89645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="sections" data-menu-count="24" data-menu-index="10" id="menu-item-link-89645">Clemson</a></li>
	<li id="menu-item-291513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291513"><a href="https://www.abccolumbia.com/high-school-football/" data-mp-destination-post-ID="291499" data-mp-destination-post-title="High School Football &#8211; Friday Night Fever" data-menu-title="sections" data-menu-count="24" data-menu-index="11" id="menu-item-link-291513">High School Football &#8211; Friday Night Fever</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="24" data-menu-index="12" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-217808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="https://www.abccolumbia.com/weather/" data-mp-destination-post-ID="9" data-mp-destination-post-title="Weather" data-menu-title="sections" data-menu-count="24" data-menu-index="13" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="sections" data-menu-count="24" data-menu-index="14" id="menu-item-link-89886">Radar</a></li>
	<li id="menu-item-217079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="sections" data-menu-count="24" data-menu-index="15" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/" data-mp-destination-post-ID="89834" data-mp-destination-post-title="Weather Blog" data-menu-title="sections" data-menu-count="24" data-menu-index="16" id="menu-item-link-89883">Weather Blog</a></li>
	<li id="menu-item-217080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217080"><a href="https://www.abccolumbia.com/weather/weather-alerts/" data-mp-destination-post-ID="89816" data-mp-destination-post-title="Weather Alerts" data-menu-title="sections" data-menu-count="24" data-menu-index="17" id="menu-item-link-217080">Weather Alerts</a></li>
</ul>
</li>
<li id="menu-item-32302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="sections" data-menu-count="24" data-menu-index="18" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-89646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" href="http://abc.go.com/" data-mp-destination-post-ID="89646" data-mp-destination-post-title="ABC" data-menu-title="sections" data-menu-count="24" data-menu-index="19" id="menu-item-link-89646">ABC</a></li>
	<li id="menu-item-89647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="89647" data-mp-destination-post-title="MeTV" data-menu-title="sections" data-menu-count="24" data-menu-index="20" id="menu-item-link-89647">MeTV</a></li>
	<li id="menu-item-160319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="http://southcarolina.thistv.com/" data-mp-destination-post-ID="160319" data-mp-destination-post-title="THIS TV" data-menu-title="sections" data-menu-count="24" data-menu-index="21" id="menu-item-link-160319">THIS TV</a></li>
	<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="sections" data-menu-count="24" data-menu-index="22" id="menu-item-link-89648">TV Schedule</a></li>
	<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="sections" data-menu-count="24" data-menu-index="23" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li id="menu-item-172982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172982"><a href="https://www.abccolumbia.com/contests/" data-mp-destination-post-ID="17" data-mp-destination-post-title="Contests" data-menu-title="sections" data-menu-count="24" data-menu-index="24" id="menu-item-link-172982">Contests</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='{\"term_id\":20,\"name\":\"WOLO\",\"slug\":\"wolo\",\"term_group\":0,\"term_taxonomy_id\":20,\"taxonomy\":\"nav_menu\",\"description\":\"\",\"parent\":0,\"count\":10,\"filter\":\"raw\",\"term_order\":\"0\"}' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wolo" class="nav top-nav"><li id="menu-item-289546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289546"><a href="https://www.abccolumbia.com/streets-of-shame/" data-mp-destination-post-ID="289536" data-mp-destination-post-title="Streets of Shame" data-menu-title="wolo" data-menu-count="10" data-menu-index="1" id="menu-item-link-289546">Streets of Shame</a></li>
<li id="menu-item-208760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208760"><a href="https://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="wolo" data-menu-count="10" data-menu-index="2" id="menu-item-link-208760">Traffic</a></li>
<li id="menu-item-89953" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89953"><a href="https://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="wolo" data-menu-count="10" data-menu-index="3" id="menu-item-link-89953">About Us</a></li>
<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="wolo" data-menu-count="10" data-menu-index="4" id="menu-item-link-89956">Contact Us</a></li>
<li id="menu-item-245686" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-245686"><a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" data-mp-destination-post-ID="245683" data-mp-destination-post-title="Mobile App" data-menu-title="wolo" data-menu-count="10" data-menu-index="5" id="menu-item-link-245686">Mobile App</a></li>
<li id="menu-item-89975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/events/" data-mp-destination-post-ID="13" data-mp-destination-post-title="Events" data-menu-title="wolo" data-menu-count="10" data-menu-index="6" id="menu-item-link-89975">Community</a></li>
<li id="menu-item-89957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89957"><a href="https://www.abccolumbia.com/metv/" data-mp-destination-post-ID="310" data-mp-destination-post-title="MeTV" data-menu-title="wolo" data-menu-count="10" data-menu-index="7" id="menu-item-link-89957">MeTV</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="151" data-menu-title="wolo" data-menu-count="10" data-menu-index="8" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="152" data-menu-title="wolo" data-menu-count="10" data-menu-index="9" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-183694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183694" data-menu-title="wolo" data-menu-count="10" data-menu-index="10" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
																	</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-2","ad_placement":"banner","ad_name":"ad-manager-266111-2","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-266111-2" data-ad-id="266111">
                  <div id="wrapper-div-ad-manager-266111-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-266111-2" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-266111-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-266111-2"];
			var definedad = googletag.defineSlot("/420167088/abccolumbia-news", [[320,50],[300,50],[728,90],[970,90],[970,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
				<div data-limit="1" data-type="single"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div>
			</div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-293263" class="cf post-293263 post type-post status-publish format-standard has-post-thumbnail hentry category-national-news category-news category-politics single  cf" role="article" data-post-id="293263"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">8 guilty verdicts for former Trump campaign chair Paul Manafort</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">Aug 21, 2018 4:56 PM EDT</time>
		</div>
								<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="https://www.abccolumbia.com/bios/joshberry/">Josh Berry</a><span class="author-sep">, </span>
															</div>
					</div>
		<div class="loop-wrapper articles"></div><p>ALEXANDRIA, VA (AP, ABC NEWS, WOLO) &#8211;  Former Trump campaign chairman Paul Manafort has been found guilty of eight financial crime charges in the first trial victory for special counsel Robert Mueller&#8217;s team. </p>
<p>This marks the first major prosecution won by special counsel Robert Mueller in his investigation of Russian meddling during the 2016 election.</p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FABCNews%2Fvideos%2F287475581837342%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<p>Each count carries a hefty prison term – when combined, he is facing a maximum of 80 years in prison, but at sentencing the total will likely be less.</p>
<p>A judge declared a mistrial on 10 other counts after jurors failed to reach a unanimous verdict.</p>
<p>Special counsel Robert Mueller and his team of prosecutors secured an 18-count indictment on tax- and bank-fraud charges against Manafort in February. At trial, the special counsel rested its case after parading more than two dozen accountants and associates of Manafort over the course of two weeks, painting the longtime Republican operative as a man who shielded millions of dollars from American authorities in order to fund his lavish lifestyle.</p>
<p>The jury deliberated for four days before announcing the verdict at the federal courthouse in Alexandria, Virginia. </p>
<p>Prosecutors spent more than two weeks presenting their case as they sought to prove Manafort concealed millions of dollars in offshore accounts from the IRS.</p>
<!-- Simple Share Buttons Plus (v1.1.5) simplesharebuttons.com/plus --><div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--centred ssbp--theme-2" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Share" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-short-url="" data-ssbp-post-id="293263"><span class="ssbp-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&amp;text=8+guilty+verdicts+for+former+Trump+campaign+chair+Paul+Manafort+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='8 guilty verdicts for former Trump campaign chair Paul Manafort' data-ssbp-url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=8 guilty verdicts for former Trump campaign chair Paul Manafort&amp;Body=%20https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Email" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" /></div></div></div><!-- Begin Yuzo --><div class='yuzo_related_post style-3'  data-version='5.12.74'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h3>Related</h3></div><div class='yuzo_wraps'>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2018/08/21/orangeburg-county-suspect-wanted-on-murder-charges-captured-in-connecticut/"    style="font-size:13px;;line-height:21px;"> Orangeburg County suspect wanted on murder charges... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2018/08/21/officials-believe-body-of-iowa-student-mollie-tibbetts-found/"    style="font-size:13px;;line-height:21px;"> Mollie Tibbetts case: Body found during search for... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2018/08/21/columbia-police-still-searching-for-three-armed-robbers/"    style="font-size:13px;;line-height:21px;"> Columbia Police still searching for three armed ro... </a>
							  
					</div>
					<div class="relatedthumb yuzo-list"  >  
						<a  class="link-list yuzo__text--title" href="https://www.abccolumbia.com/2018/08/21/nazi-labor-camp-guard-arrested-by-ice-deported-to-germany-authorities/"    style="font-size:13px;;line-height:21px;"> Nazi labor camp guard arrested by ICE, deported to... </a>
							  
					</div></div> <!-- end wrap -->
</div> <style>
							.yuzo_related_post .relatedthumb{background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
							.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
							.yuzo_related_post .relatedthumb a{color:!important;}
							.yuzo_related_post .relatedthumb a:hover{color:!important;}
							.yuzo_related_post .relatedthumb:hover a{ color:!important;}
							.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
							</style>  <!-- End Yuzo :) -->	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>To get alerts for breaking news, <a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">download the ABC Columbia News App</a> for <a href="https://itunes.apple.com/us/app/abc-columbia/id563010237?mt=8">iPhone</a> or <a href="https://play.google.com/store/apps/details?id=com.newssynergy.wolo&amp;hl=en">Android</a></p>

		</div>
	</div>
</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-4","ad_placement":"rectangle","ad_name":"ad-manager-266112-4","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-266112-4" data-ad-id="266112">
                  <div id="wrapper-div-ad-manager-266112-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-266112-4" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-266112-4"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-4"];
			var definedad = googletag.defineSlot("/420167088/abccolumbia-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html weather-right-rail" >
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx:widget type="current-conditions" template="simple-box" location="USSC0065" header="false"></wx:widget>

		</div>
	</div>

	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-5"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-5","ad_placement":"rectangle","ad_name":"ad-manager-266112-5","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-266112-5" data-ad-id="266112">
                  <div id="wrapper-div-ad-manager-266112-5" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-266112-5" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-266112-5"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-5"];
			var definedad = googletag.defineSlot("/420167088/abccolumbia-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
<div class="wpb_wrapper">
	<div class="wpb_content_element">
		
		<div id="cl-220319-181" 
			class="content-list-wrapper  popular-post-list  clt-181 content-list-basic cl-Basic cl-thumb-float-right" 
			data-cl-template="181">

							<h2>Most Popular</h2>
						
									<!-- Handle each post -->
			<div class="loop-wrapper articles"><article id="post-181531" class="cf post-181531 post type-post status-publish format-standard has-post-thumbnail hentry category-top-stories-headlines category-gallery category-homepage category-sumter category-homepage-splash-module tag-operation-smackdown tag-sumter-county-sheriffs-department post_content_term-gallery has-video type-video has-gallery single post  cf" role="article" data-post-id="181531"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2016/05/13/36-arrested-in-operation-smackdown/" target="_self" rel="bookmark" title="36 Arrested in &#8216;Operation Smackdown&#8217;" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="181531" data-mp-destination-title="36 Arrested in &#8216;Operation Smackdown&#8217;"  >36 Arrested in 'Operation Smackdown'</a></h3></div></div></article><article id="post-292779" class="cf post-292779 post type-post status-publish format-standard has-post-thumbnail hentry category-lexington category-local-news category-news category-state tag-scnews single post  cf" role="article" data-post-id="292779"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2018/08/17/lexington-county-teacher-arrested-for-sexual-conduct-with-former-student-in-classroom/" target="_self" rel="bookmark" title="Lexington County teacher arrested for sexual conduct with former student in classroom" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="292779" data-mp-destination-title="Lexington County teacher arrested for sexual conduct with former student in classroom"  >Lexington County teacher arrested for sexual conduct with former student in classroom</a></h3></div></div></article><article id="post-276693" class="cf post-276693 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-state single post  cf" role="article" data-post-id="276693"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2018/04/20/mom-and-son-accused-of-sex-trafficking-16-year-old-at-local-massage-parlor/" target="_self" rel="bookmark" title="Mom and son accused of sex trafficking 16-year-old at local massage parlor" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="276693" data-mp-destination-title="Mom and son accused of sex trafficking 16-year-old at local massage parlor"  >Mom and son accused of sex trafficking 16-year-old at local massage parlor</a></h3></div></div></article><article id="post-292282" class="cf post-292282 post type-post status-publish format-standard has-post-thumbnail hentry category-lexington category-local-news category-news category-politics category-richland tag-district-20 tag-lexington-county tag-richland-county tag-special-election post_content_term-gallery has-gallery single post  cf" role="article" data-post-id="292282"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2018/08/14/special-election-primary-for-dist-20-senate-seat-to-replace-sen-courson/" target="_self" rel="bookmark" title="Special Election Primary for Dist. 20 Senate Seat to replace Sen. Courson" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="292282" data-mp-destination-title="Special Election Primary for Dist. 20 Senate Seat to replace Sen. Courson"  >Special Election Primary for Dist. 20 Senate Seat to replace Sen. Courson</a></h3></div></div></article><article id="post-292518" class="cf post-292518 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-richland category-state post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="292518"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2018/08/15/school-bus-drivers-needed-in-richland-county/" target="_self" rel="bookmark" title="School bus drivers needed in Richland County" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="292518" data-mp-destination-title="School bus drivers needed in Richland County"  >School bus drivers needed in Richland County</a></h3></div></div></article></div>											</div>

			</div>
</div>


	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-6"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-6","ad_placement":"rectangle","ad_name":"ad-manager-266112-6","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-266112-6" data-ad-id="266112">
                  <div id="wrapper-div-ad-manager-266112-6" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
                        <div id="div-ad-manager-266112-6" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-266112-6"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-266112-6"];
			var definedad = googletag.defineSlot("/420167088/abccolumbia-news", [[300,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" href="https://twitter.com/abc_columbia" data-widget-id="661882682616381441">Tweets by @abc_columbia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/abccolumbia" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/abccolumbia"><a href="https://www.facebook.com/abccolumbia">ABC Columbia</a></blockquote></div></div>
		</div>
	</div>
</div></div></div></div></p>
[/vc_row]</div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper">
	        <script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-4","ad_placement":"banner","ad_name":"ad-manager-266111-4","position":"","article_position":""};</script>
	        <div class="ad-manager-placeholder " id="ad-manager-266111-4" data-ad-id="266111">
                  <div id="wrapper-div-ad-manager-266111-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
                        <div id="div-ad-manager-266111-4" class="gtx-dfp-ad-inner-wrapper">
                            
    <script type="text/javascript">
        gtx_enable_dfp();
        gtx_ads_conf.ads["ad-manager-266111-4"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
		googletag.cmd.push(function() {
		    var ad_conf = gtx_ads_conf.ads["ad-manager-266111-4"];
			var definedad = googletag.defineSlot("/420167088/abccolumbia-news", [[320,50],[300,50],[728,90],[970,90],[970,250]], ad_conf.ad_container);
			
			definedad.defineSizeMapping( ad_conf.sizemapping() );
            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
            
			if( ad_conf.ad_placement ){
		        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
			}
			if( ad_conf.page_position ){
		        definedad.setTargeting("page_position", ad_conf.page_position )
			}
			if( ad_conf.article_position ){
		        definedad.setTargeting("article_position", ad_conf.article_position )
			}
			
			definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

			definedad.addService(googletag.pubads());

			if(gtx_ad_man.lazy_loading_ads){
			    gtx_ads_conf.lazy.push(definedad);
			}else if( ad_conf.article_position && ad_conf.article_position >1 ){
			    //in-article ads: Do nothing
			}else{
			    ad_slots_refresh.push(definedad);
			}


		});

    </script>

    
                        </div>
                   </div>
            </div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.abccolumbia.com/news/local-news/" data-mp-destination-post-ID="212" data-mp-destination-post-title="Local News" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="1" id="menu-item-link-277">Local News</a></li>
<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89820"><a href="https://www.abccolumbia.com/weather/todays-forecast/" data-mp-destination-post-ID="89817" data-mp-destination-post-title="Today&#8217;s Forecast" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="2" id="menu-item-link-89820">Today&#8217;s Forecast</a></li>
<li id="menu-item-89815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89815"><a href="https://www.abccolumbia.com/weather/radar/" data-mp-destination-post-ID="220" data-mp-destination-post-title="Radar" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="3" id="menu-item-link-89815">Radar</a></li>
<li id="menu-item-89821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89821"><a href="https://www.abccolumbia.com/weather/weather-alerts/" data-mp-destination-post-ID="89816" data-mp-destination-post-title="Weather Alerts" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="4" id="menu-item-link-89821">Weather Alerts</a></li>
<li id="menu-item-89745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89745"><a href="https://www.abccolumbia.com/sports/usc/" data-mp-destination-post-ID="89724" data-mp-destination-post-title="USC Gamecocks" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="5" id="menu-item-link-89745">USC Gamecocks</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.abccolumbia.com/sports/clemson/" data-mp-destination-post-ID="230" data-mp-destination-post-title="Clemson" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="6" id="menu-item-link-284">Clemson</a></li>
<li id="menu-item-89734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89734"><a href="/events/#submit" data-mp-destination-post-ID="89734" data-mp-destination-post-title="Submit An Event" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="7" id="menu-item-link-89734">Submit An Event</a></li>
<li id="menu-item-208764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208764"><a href="https://www.abccolumbia.com/traffic/" data-mp-destination-post-ID="208263" data-mp-destination-post-title="Traffic" data-menu-title="footer-main-menu" data-menu-count="8" data-menu-index="8" id="menu-item-link-208764">Traffic</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://www.abccolumbia.com/about-us/" data-mp-destination-post-ID="19" data-mp-destination-post-title="About Us" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="1" id="menu-item-link-312">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-51750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51750"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-mp-destination-post-ID="29" data-mp-destination-post-title="Contact Us" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="2" id="menu-item-link-51750">Contact Us</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.abccolumbia.com/about-us/our-team/" data-mp-destination-post-ID="291" data-mp-destination-post-title="Our Team" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="3" id="menu-item-link-320">Our Team</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.abccolumbia.com/about-us/advertise/" data-mp-destination-post-ID="295" data-mp-destination-post-title="Advertise" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="4" id="menu-item-link-313">Advertise</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.abccolumbia.com/about-us/employment/" data-mp-destination-post-ID="297" data-mp-destination-post-title="Employment" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="5" id="menu-item-link-317">Employment</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.abccolumbia.com/about-us/internships/" data-mp-destination-post-ID="299" data-mp-destination-post-title="Internships" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="6" id="menu-item-link-319">Internships</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.abccolumbia.com/about-us/closed-captioning/" data-mp-destination-post-ID="301" data-mp-destination-post-title="Closed Captioning" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="7" id="menu-item-link-314">Closed Captioning</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.abccolumbia.com/about-us/dtv/" data-mp-destination-post-ID="307" data-mp-destination-post-title="WOLO &#8211; DTV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="8" id="menu-item-link-315">DTV</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.abccolumbia.com/about-us/history/" data-mp-destination-post-ID="293" data-mp-destination-post-title="History" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="9" id="menu-item-link-318">History</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55876"><a href="https://www.abccolumbia.com/about-us/programming/" data-mp-destination-post-ID="28916" data-mp-destination-post-title="Programming" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="10" id="menu-item-link-55876">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a target="_blank" href="http://abc.go.com/" data-mp-destination-post-ID="464" data-mp-destination-post-title="ABC" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="11" id="menu-item-link-464">ABC</a></li>
	<li id="menu-item-51808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51808"><a target="_blank" href="http://www.metvcolumbia.com/" data-mp-destination-post-ID="51808" data-mp-destination-post-title="MeTV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="12" id="menu-item-link-51808">MeTV</a></li>
	<li id="menu-item-160320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160320"><a href="http://southcarolina.thistv.com/" data-mp-destination-post-ID="160320" data-mp-destination-post-title="THIS TV" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="13" id="menu-item-link-160320">THIS TV</a></li>
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-mp-destination-post-ID="25" data-mp-destination-post-title="TV Schedule" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="14" id="menu-item-link-324">TV Schedule</a></li>
	<li id="menu-item-51810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51810"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-mp-destination-post-ID="32172" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="footer-topics-menu" data-menu-count="15" data-menu-index="15" id="menu-item-link-51810">Children&#8217;s Programming</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-social-media-links-container"><ul id="menu-footer-social-media-links" class="menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" href="https://www.facebook.com/abccolumbia" data-mp-destination-post-ID="326" data-mp-destination-post-title=" ABC Columbia On Facebook" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="1" id="menu-item-link-326"><i class="fa fa-facebook"></i> ABC Columbia On Facebook</a></li>
<li id="menu-item-183696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183696"><a target="_blank" href="https://www.instagram.com/abccolumbia/" data-mp-destination-post-ID="183696" data-mp-destination-post-title=" ABC Columbia On Instagram" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="2" id="menu-item-link-183696"><i class="fa fa-instagram"></i> ABC Columbia On Instagram</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" href="https://twitter.com/abc_columbia" data-mp-destination-post-ID="325" data-mp-destination-post-title=" ABC Columbia On Twitter" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="3" id="menu-item-link-325"><i class="fa fa-twitter"></i> ABC Columbia On Twitter</a></li>
<li id="menu-item-223649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223649"><a href="https://www.facebook.com/goodmorningcolumbia/?fref=ts" data-mp-destination-post-ID="223649" data-mp-destination-post-title=" Good Morning Columbia on Facebook" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="4" id="menu-item-link-223649"><i class="fa fa-facebook"></i> Good Morning Columbia on Facebook</a></li>
<li id="menu-item-157735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157735"><a href="https://twitter.com/abc_columbia/lists/abc-columbia-sports" data-mp-destination-post-ID="157735" data-mp-destination-post-title=" ABC Columbia Sports On Twitter" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="5" id="menu-item-link-157735"><i class="fa fa-twitter"></i> ABC Columbia Sports On Twitter</a></li>
<li id="menu-item-257840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257840"><a href="/events/" data-mp-destination-post-ID="257840" data-mp-destination-post-title="Calendar" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="6" id="menu-item-link-257840">Calendar</a></li>
<li id="menu-item-289544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289544"><a href="https://www.abccolumbia.com/streets-of-shame/" data-mp-destination-post-ID="289536" data-mp-destination-post-title="Streets of Shame" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="7" id="menu-item-link-289544">Streets of Shame</a></li>
<li id="menu-item-217075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217075"><a href="https://www.abccolumbia.com/weather-photo-week/" data-mp-destination-post-ID="217040" data-mp-destination-post-title="Weather Photo of the Week" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="8" id="menu-item-link-217075">Weather Photo of the Week</a></li>
<li id="menu-item-221942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221942"><a href="https://www.abccolumbia.com/features-specials-web-exclusives/" data-mp-destination-post-ID="221937" data-mp-destination-post-title="Digital Exclusives and Features" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="9" id="menu-item-link-221942">Digital Exclusives and Features</a></li>
<li id="menu-item-234046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234046"><a href="https://www.abccolumbia.com/about-us/advertise/digital-marketing-abc-columbia/" data-mp-destination-post-ID="234045" data-mp-destination-post-title="Digital Marketing with ABC Columbia" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="10" id="menu-item-link-234046">Digital Marketing with ABC Columbia</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="https://www.abccolumbia.com/privacy-policy/" data-mp-destination-post-ID="336" data-mp-destination-post-title="ABCColumbia.com Privacy Policy" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="11" id="menu-item-link-347">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.abccolumbia.com/terms-of-use/" data-mp-destination-post-ID="339" data-mp-destination-post-title="Terms Of Use" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="12" id="menu-item-link-346">Terms Of Use</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a target="_blank" href="https://publicfiles.fcc.gov/tv-profile/wolo-tv" data-mp-destination-post-ID="392" data-mp-destination-post-title="FCC Public File" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="13" id="menu-item-link-392">FCC Public File</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56668"><a href="https://www.abccolumbia.com/about-us/eeo/" data-mp-destination-post-ID="303" data-mp-destination-post-title="EEO" data-menu-title="footer-social-media-links" data-menu-count="14" data-menu-index="14" id="menu-item-link-56668">EEO</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2018 ABC Columbia.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="powered-by-container" id="footer-content-0">
								<a href="http://www.gtxcel.com/"><img class="powered-by" src="/wp-content/uploads/2015/12/poweredby.png" alt="" /></a>							</div>
																			</div>
					</div>
							</footer>

		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-5563252-57', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '293263');  // Post ID
				ga('set', 'dimension2', '8 guilty verdicts for former Trump campaign chair Paul Manafort');  // Post Title
				ga('send', 'pageview');
								</script><script>
var ssbpTrackGA = function(url,network) {
ga('send', 'event', 'share_buttons', 'Share to '+network, url, {'hitCallback': null});
console.log('Share click pushed to Google Analytics');
}
</script><div id="ssbp-ellipsis-div"><span class="ssbp-x ssbp-close-ellipsis-div"></span><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_ellipsis" target="_blank"><img class="ssbp-ellipsis-powered-by" src="https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a><span class="ssbp-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--buffer"><a href="https://bufferapp.com/add?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&amp;text= 8 guilty verdicts for former Trump campaign chair Paul Manafort" class="ssbp-btn ssbp-buffer"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Buffer" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Buffer'); return false;"><span class="ssbp-text">Buffer</span></a></li><li class="ssbp-li--diggit"><a href="http://www.digg.com/submit?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-diggit"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Digg" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Digg'); return false;"><span class="ssbp-text">Diggit</span></a></li><li class="ssbp-li--email"><a href="mailto:?Subject=8 guilty verdicts for former Trump campaign chair Paul Manafort&amp;Body=%20https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-email ssbp-email-popup" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Email" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Email'); return false;"><span class="ssbp-text">Email</span></a></li><li class="ssbp-li--ellipsis"><a href="javascript:;" class="ssbp-btn ssbp-ellipsis" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Ellipsis"><span class="ssbp-text">More</span></a></li><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-facebook ssbp-facebook--standard"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Facebook" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Facebook'); return false;"><span class="ssbp-text">Facebook</span></a></li><li class="ssbp-li--flattr"><a href="https://flattr.com/submit/auto?user_id=&amp;title=8 guilty verdicts for former Trump campaign chair Paul Manafort&amp;url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-flattr"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Flattr" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Flattr'); return false;"><span class="ssbp-text">Flattr</span></a></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-google"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Google+" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Google+'); return false;"><span class="ssbp-text">Google+</span></a></li><li class="ssbp-li--linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-linkedin"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="LinkedIn" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'LinkedIn'); return false;"><span class="ssbp-text">Linkedin</span></a></li><li class="ssbp-li--pinterest"><a href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());' class='ssbp-btn ssbp-pinterest' data-ssbp-title='8 guilty verdicts for former Trump campaign chair Paul Manafort' data-ssbp-url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/ data-ssbp-site='Pinterest'onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Pinterest'); return false;"><span class="ssbp-text">Pinterest</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li><li class="ssbp-li--reddit"><a href="http://reddit.com/submit?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&amp;title=8 guilty verdicts for former Trump campaign chair Paul Manafort" class="ssbp-btn ssbp-reddit"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Reddit" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Reddit'); return false;"><span class="ssbp-text">Reddit</span></a></li><li class="ssbp-li--stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&amp;title=8 guilty verdicts for former Trump campaign chair Paul Manafort" class="ssbp-btn ssbp-stumbleupon"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="StumbleUpon" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'StumbleUpon'); return false;"><span class="ssbp-text">Stumble</span></a></li><li class="ssbp-li--tumblr"><a href="http://www.tumblr.com/share/link?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-tumblr"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Tumblr" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Tumblr'); return false;"><span class="ssbp-text">tumblr</span></a></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&amp;text=8+guilty+verdicts+for+former+Trump+campaign+chair+Paul+Manafort+&amp;hashtags=" class="ssbp-btn ssbp-twitter ssbp-twitter--standard" data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Twitter" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Twitter'); return false;"><span class="ssbp-text">Twitter</span></a></li><li class="ssbp-li--vk"><a href="http://vkontakte.ru/share.php?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-vk"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="VK" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'VK'); return false;"><span class="ssbp-text">VK</span></a></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=https%3A%2F%2Fwww.abccolumbia.com%2F2018%2F08%2F21%2F8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort%2F+8+guilty+verdicts+for+former+Trump+campaign+chair+Paul+Manafort" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="WhatsApp" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'WhatsApp'); return false;"><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--yummly"><a href="http://www.yummly.com/urb/verify?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/&title=8+guilty+verdicts+for+former+Trump+campaign+chair+Paul+Manafort" class="ssbp-btn ssbp-yummly"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Yummly" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Yummly'); return false;"><span class="ssbp-text">Yummly</span></a></li><li class="ssbp-li--xing"><a href="https://www.xing.com/spi/shares/new?url=https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" class="ssbp-btn ssbp-xing"  data-ssbp-title="8 guilty verdicts for former Trump campaign chair Paul Manafort" data-ssbp-url="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" data-ssbp-site="Xing" onclick="ssbpTrackGA('https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/', 'Xing'); return false;"><span class="ssbp-text">Xing</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" /></div></div><script>
                jQuery("body").on("click", ".ssbp-ellipsis", function() {
                    jQuery("#ssbp-ellipsis-div").fadeIn(500);
                });
                jQuery("body").on("click", ".ssbp-close-ellipsis-div", function() {
                    jQuery("#ssbp-ellipsis-div").fadeOut(500);
                });
              </script><div id="ssbp-email-div"><span class="ssbp-x ssbp-close-email-div"></span><div class="ssbp-email-alert" id="ssbp-email-alert"></div><input type="hidden" id="_wpnonce" name="_wpnonce" value="b00c2093db" /><input type="hidden" name="_wp_http_referer" value="/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" /><form id="js-ssbp-email-form" method="post" action=""
                data-success-alert-text="Thanks, your email has been sent"
                data-warning-alert-text="Please check the fields and try again"
                data-brute-alert-text="The email to friend functionality is restricted to one email every five minutes, please try again soon">
                <input type="hidden" id="fill_me" name="fill_me" value="" />
                <input type="hidden" id="url" name="url" value="https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="b00c2093db" /><input type="hidden" name="_wp_http_referer" value="/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/" />
                <div class="ssbp-form-group">
                    <label for="email" class="ssbp-required">Friend's email</label>
                    <input type="email" class="ssbp-form-control ssbp-required" id="email" name="email" placeholder="friends@email.com" required>
                </div>
                <div class="ssbp-form-group">
                    <label for="message" class="ssbp-required">Message</label>
                    <textarea maxlength="250" class="ssbp-form-control ssbp-required" rows="6" id="message" name="message" required> https://www.abccolumbia.com/2018/08/21/8-guilty-verdicts-for-former-trump-campaign-chair-paul-manafort/</textarea>
                </div>
                <div class="ssbp-form-group ssbp-text-align-right">
                    <button id="ssbp-email-send" type="submit" class="ssbp-btn-primary">Send</button>
                </div>
             </form><a href="https://simplesharebuttons.com/plus/?utm_source=plus&amp;utm_medium=plugin_powered_by&utm_campaign=powered_by&amp;utm_content=plus_email" target="_blank"><img class="ssbp-email-powered-by" src="https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/images/simple-share-buttons-logo-white.png" alt="Simple Share Buttons" /></a></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://www.abccolumbia.com/wp-content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=5.4.5'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=5.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/geobase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/js/geolocation-marker.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/geobase/vc_geobasemap/vc_geobasemap.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/admin/js/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/kkcountdown.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/bootstrap-progressbar.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/icheck.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/poller_master/assets/frontend/js/poller_master_script_front.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpEmail = {"ajax_url":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","security":"e43a6549e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/simple-share-buttons-plus/js/ssbp_email.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.74'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"categories":"[\"National News\",\"News\",\"Politics\"]","author":"\"Josh Berry\"","post_id":"293263","type":"article view","page_type":"single","is_webview":"false","title":"8 guilty verdicts for former Trump campaign chair Paul Manafort"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.1.4'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" title="Share"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> </button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> </button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<script src="https://webwidgets.wsi.com/?cid=123308395"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
