<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>SC House advances final reading of Abortion Ban Bill to Senate - ABC Columbia</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/favicon-32x32.png">
		<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/09/download-1.jpeg">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/10/favicon-32x32.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.abccolumbia.com/xmlrpc.php">

		<style>.templatera_shortcode > .jp-relatedposts { display : none !important; }.templatera_shortcode > h3 { display : none !important; }.templatera_shortcode > p { display : none !important; }.templatera_shortcode > .fb-comments { display : none !important; }.tribe-events-content > .jp-relatedposts { display : none !important; }.tribe-events-content > h3 { display : none !important; }.tribe-events-content > .fb-comments { display : none !important; }</style>
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
			gtx_ads_conf.templates = {};
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-981371 single-format-standard postname-sc-house-advances-final-reading-of-abortion-ban-bill-to-senate term-category-local-news parent-category-news term-category-orangeburg parent-category-local-news term-category-richland term-post_content_term-contains-video has-video type-video wpb-js-composer js-comp-ver-6.2.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/";
		gtx_ads_conf.targetMap.post = "981371";
		gtx_ads_conf.targetMap.category = ["local-news"];
		gtx_ads_conf.templates = {
			parallax: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/templates/parallax.js',
			reveal: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/templates/reveal.js',
            roller: 'https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/templates/roller.js'
		};
	</script>
			<script>
			function gtx_enable_dfp(){ /* do nothing */ }
			if(typeof ad_slots_refresh =='undefined'){
				var ad_slots_refresh = new Array(); 
			}
		</script>
		<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SC House advances final reading of Abortion Ban Bill to Senate - ABC Columbia" />
	<meta property="og:description" content="Democratic Representative Gilda Cobb-Hunter says that while lawmakers say the bill will protect unborn life, it will make many lives in the state worse." />
	<meta property="og:url" content="https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/" />
	<meta property="og:site_name" content="ABC Columbia" />
	<meta property="article:publisher" content="https://www.facebook.com/abccolumbia/" />
	<meta property="article:published_time" content="2022-08-31T22:24:33+00:00" />
	<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/y/f/12e4978b2a0c9d19d260abaeea7c066c46026a3b.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@abc_columbia" />
	<meta name="twitter:site" content="@abc_columbia" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alex Tejada">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="2 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.abccolumbia.com/#organization","name":"ABCColumbia.com","url":"https://www.abccolumbia.com/","sameAs":["https://www.facebook.com/abccolumbia/","https://www.instagram.com/abccolumbia/","https://www.youtube.com/user/abccolumbia","https://www.pinterest.com/abccolumbia/","https://twitter.com/abc_columbia"],"logo":{"@type":"ImageObject","@id":"https://www.abccolumbia.com/#logo","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2020/03/20200313abccolumbia.jpg","width":400,"height":400,"caption":"ABCColumbia.com"},"image":{"@id":"https://www.abccolumbia.com/#logo"}},{"@type":"WebSite","@id":"https://www.abccolumbia.com/#website","url":"https://www.abccolumbia.com/","name":"ABC Columbia","description":"Live from Main and Gervais! 5am-7am | Noon | 5pm &amp; 6pm | 11pm","publisher":{"@id":"https://www.abccolumbia.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.abccolumbia.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#primaryimage","inLanguage":"en-US","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/y/f/12e4978b2a0c9d19d260abaeea7c066c46026a3b.jpg","width":1280,"height":720,"caption":"Abortion Bill Pkg"},{"@type":"WebPage","@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#webpage","url":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/","name":"SC House advances final reading of Abortion Ban Bill to Senate - ABC Columbia","isPartOf":{"@id":"https://www.abccolumbia.com/#website"},"primaryImageOfPage":{"@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#primaryimage"},"datePublished":"2022-08-31T22:24:33+00:00","dateModified":"2022-08-31T22:24:33+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/"]}]},{"@type":"Article","@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#article","isPartOf":{"@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#webpage"},"author":{"@id":"https://www.abccolumbia.com/#/schema/person/3ca24a8fb0070b109c84b8b17b2da8a6"},"headline":"SC House advances final reading of Abortion Ban Bill to Senate","datePublished":"2022-08-31T22:24:33+00:00","dateModified":"2022-08-31T22:24:33+00:00","mainEntityOfPage":{"@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#webpage"},"publisher":{"@id":"https://www.abccolumbia.com/#organization"},"image":{"@id":"https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/#primaryimage"},"keywords":"Abortion,abortion rights,Beth Bernstein,Gilda Cobb Hunter,John McCravy,Justin Bamberg,SC House,SC Senate","articleSection":"Local News,Orangeburg,Richland","inLanguage":"en-US"},{"@type":"Person","@id":"https://www.abccolumbia.com/#/schema/person/3ca24a8fb0070b109c84b8b17b2da8a6","name":"Alex Tejada","image":{"@type":"ImageObject","@id":"https://www.abccolumbia.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/ef6aa9df9f038d593ac2678e7f27e40e?s=96&d=mm&r=g","caption":"Alex Tejada"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//cdn.polyfill.io' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ABC Columbia &raquo; Feed" href="https://www.abccolumbia.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.abccolumbia.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/bootstrap/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/style.css?ver=1661952457' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='list-grid-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/css/grid.css?ver=1.11.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.abccolumbia.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gt-flexslider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/gtxcel-plugin/vc_gallery/gt-flexslider.css?ver=1648237149' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600|Open+Sans+Condensed:300,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobase-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/geobase.css?ver=1570550597' type='text/css' media='all' />
<style id='geobase-style-inline-css' type='text/css'>

	article.geobase-post .geobase-content-wrapper {
		width: 100%;
		float: none;
	}
	article.geobase-post .thumb-wrap {
		width: 0%;
		float: left;
		margin-right: 2%;	}
	
</style>
<link rel='stylesheet' id='geobase-prettyphoto-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/prettyphoto/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='geobasemap-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_geobasemap/vc_geobasemap.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='directory-select2-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/assets/select2/css/select2.css?ver=3.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-author-bios/css/bylines.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-fimages/css/all.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-oembed-extension/gtx-oembed.css?ver=1570550597' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_trending_topics_style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/rayos-trending-topics/rayos-trending-topics.css?ver=1621950080' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-most-viewed-videos-styles-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_most_viewed_videos/vc_most_viewed_videos.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc_wi_gallery-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/style.css?ver=1649339522' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-election-teaser-widgets-2-css'  href='https://www.abccolumbia.com/style/0f8711a3dc0369d87dc1411768f727bf/election-teaser-widgets-2/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-rayos-alert-styles-css'  href='https://www.abccolumbia.com/style/964fe9b04b7b26aed89588c78ea02de5/rayos-alert-styles/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-election-teaser-widgets-css'  href='https://www.abccolumbia.com/style/01cb992e4e586b2114b8156ac48678a3/election-teaser-widgets/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.abccolumbia.com/style/8ca9fd8483fb180495f6a4d87fc97d9e/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.abccolumbia.com/style/78034c2d3821c3ca24d648201eaac525/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress-responsive-tables/css/responsive.dataTables.min.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.abccolumbia.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acf-global-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-global.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/acf-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-pro-input-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/css/pro/acf-pro-input.css?ver=5.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='acf-datepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/datepicker/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='acf-timepicker-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-color-picker-css'  href='https://www.abccolumbia.com/wp-admin/css/color-picker.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-admin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/blox-syndication/assets/css/admin-blox-syndication.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_alerts-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/rayos-alerts/classes/../css/rayos_alerts.css?ver=1600194084' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<!--[if !IE]><!-->
<link rel='stylesheet' id='tablepress-responsive-tables-flip-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/tablepress-responsive-tables/css/tablepress-responsive-flip.min.css?ver=1.4' type='text/css' media='all' />
<!--<![endif]-->
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3' id='bones-modernizr-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1' id='gtxcel-global-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1' id='mobile-nav-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/prettyphoto/js/jquery.prettyPhoto.js' id='geobase-prettyphoto-script-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/assets/select2/js/select2.min.js?ver=3.5.2' id='directory-select2-js'></script>
<script type='text/javascript' id='directory-filter-js-extra'>
/* <![CDATA[ */
var ajaxurl = "https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_directory_filter/directory-filter.js?ver=1599147537' id='directory-filter-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2022.01.11' id='gtx-elections-js'></script>
<script type='text/javascript' id='lightbox-script-js-extra'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/132916964,50847294\/abccolumbia.com\/news\/local-news","slot_name":"lightbox_ad","post_title":"SC House advances final reading of Abortion Ban Bill to Senate","post_type":"post","post_id":"981371","post_cats":"Local News, Orangeburg, Richland","author":"Alex Tejada"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20' id='lightbox-script-js'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare' id='ssba-sharethis-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/abccolumbia/custom/vc_wi_gallery/vc_wi_gallery.js' id='vc_wi_gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js' id='acf-repeater-script-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf.min.js?ver=5.9.9' id='acf-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/acf-input.min.js?ver=5.9.9' id='acf-input-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/build/js/pro/acf-pro-input.min.js?ver=5.9.9' id='acf-pro-input-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy g:i A T","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/advanced-custom-fields-pro/assets/inc/timepicker/jquery-ui-timepicker-addon.min.js?ver=1.6.1' id='acf-timepicker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/acf-recaptcha/js/input.js' id='acf-input-recaptcha-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js' id='recaptcha-api-js'></script>
<script type='text/javascript' id='blox-syndication-js-extra'>
/* <![CDATA[ */
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.abccolumbia.com\/content\/plugins\/blox-syndication\/assets"};
var blox_synd_ajax_object = {"ajax_url":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","asset_path":"https:\/\/wpcdn.us-east-1.vip.tn-cloud.net\/www.abccolumbia.com\/content\/plugins\/blox-syndication\/assets"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/blox-syndication/assets/js/admin-blox-syndication.js?ver=1.1.1' id='blox-syndication-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts.js?ver=1597693713' id='rayos_alerts-js'></script>
<link rel="https://api.w.org/" href="https://www.abccolumbia.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.abccolumbia.com/wp-json/wp/v2/posts/981371" /><link rel='shortlink' href='https://www.abccolumbia.com/?p=981371' />
<link rel="alternate" type="application/json+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2022%2F08%2F31%2Fsc-house-advances-final-reading-of-abortion-ban-bill-to-senate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.abccolumbia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.abccolumbia.com%2F2022%2F08%2F31%2Fsc-house-advances-final-reading-of-abortion-ban-bill-to-senate%2F&#038;format=xml" />
<style type='text/css' media='screen'>
	body{ font-family:"Source Sans Pro", arial, sans-serif;}
	h1{ font-family:"Source Sans Pro", arial, sans-serif;}
	h3{ font-family:"Source Sans Pro", arial, sans-serif;}
	h4{ font-family:"Source Sans Pro", arial, sans-serif;}
	h5{ font-family:"Source Sans Pro", arial, sans-serif;}
	p{ font-family:"Source Sans Pro", arial, sans-serif;}
	li{ font-family:"Source Sans Pro", arial, sans-serif;}
	h2{ font-family:"Open Sans Condensed", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.abccolumbia.com/wp-login.php?action=logout&amp;_wpnonce=04c1a85f8a';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2013/12/cropped-ABC_Logo_Neutral_RGB-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2013/12/cropped-ABC_Logo_Neutral_RGB-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2013/12/cropped-ABC_Logo_Neutral_RGB-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2013/12/cropped-ABC_Logo_Neutral_RGB-270x270.jpg" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=195368717177817";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<meta name="google-site-verification" content="a-QBMdR7sWcqR7WlauPm9Y9gxn6WxIWDke9K-YpevVQ" />

<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/14749/cc.js?ns=_cc14749" target="_blank" id="LOTCC_14749"></script>
<script type="text/javascript" language="javascript">_cc14749.bcp();</script>

<script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=123308395"></script>	</head>

<body class="post-template-default single single-post postid-981371 single-format-standard postname-sc-house-advances-final-reading-of-abortion-ban-bill-to-senate term-category-local-news parent-category-news term-category-orangeburg parent-category-local-news term-category-richland term-post_content_term-contains-video has-video type-video wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.abccolumbia.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
				<div class="menu-wrap">
			<p class="mobile-nav-title">Sections</p><div class="menu-side"><ul id="menu-sections" class="menu"><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/" data-menu-title="sections" data-menu-count="27" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li id="menu-item-476411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476411"><a href="https://www.abccolumbia.com/watch-live/" data-menu-title="sections" data-menu-count="27" data-menu-index="2" id="menu-item-link-476411">Watch Live</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="3" id="menu-item-link-479">Local News</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="4" id="menu-item-link-480">National News</a></li>
	<li id="menu-item-481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/" data-menu-title="sections" data-menu-count="27" data-menu-index="5" id="menu-item-link-481">Politics</a></li>
	<li id="menu-item-89639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="6" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li id="menu-item-488462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488462"><a href="https://www.abccolumbia.com/watch-live/" data-menu-title="sections" data-menu-count="27" data-menu-index="7" id="menu-item-link-488462">Watch Live</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="8" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="9" id="menu-item-link-89642">Local Sports</a></li>
	<li id="menu-item-89643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="10" id="menu-item-link-89643">National Sports</a></li>
	<li id="menu-item-89730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/" data-menu-title="sections" data-menu-count="27" data-menu-index="11" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li id="menu-item-89645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/" data-menu-title="sections" data-menu-count="27" data-menu-index="12" id="menu-item-link-89645">Clemson</a></li>
	<li id="menu-item-291513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291513"><a href="https://www.abccolumbia.com/high-school-football/" data-menu-title="sections" data-menu-count="27" data-menu-index="13" id="menu-item-link-291513">High School Football –<br />Friday Night Fever</a></li>
</ul>
</li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/" data-menu-title="sections" data-menu-count="27" data-menu-index="14" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-217808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="https://www.abccolumbia.com/weather/" data-menu-title="sections" data-menu-count="27" data-menu-index="15" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/" data-menu-title="sections" data-menu-count="27" data-menu-index="16" id="menu-item-link-89886">Radar</a></li>
	<li id="menu-item-217079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/" data-menu-title="sections" data-menu-count="27" data-menu-index="17" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li id="menu-item-89883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/" data-menu-title="sections" data-menu-count="27" data-menu-index="18" id="menu-item-link-89883">Weather Blog</a></li>
</ul>
</li>
<li id="menu-item-32302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/" data-menu-title="sections" data-menu-count="27" data-menu-index="19" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-89646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" rel="noopener" href="http://abc.go.com/" data-menu-title="sections" data-menu-count="27" data-menu-index="20" id="menu-item-link-89646">ABC</a></li>
	<li id="menu-item-351752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351752"><a href="http://www.dabl.com" data-menu-title="sections" data-menu-count="27" data-menu-index="21" id="menu-item-link-351752">DABL</a></li>
	<li id="menu-item-160319" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="https://www.handitv.com/schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="22" id="menu-item-link-160319">Heroes &#038; Icons</a></li>
	<li id="menu-item-89647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" rel="noopener" href="http://www.metvcolumbia.com/" data-menu-title="sections" data-menu-count="27" data-menu-index="23" id="menu-item-link-89647">MeTV</a></li>
	<li id="menu-item-295225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295225"><a href="http:/https://www.starttv.com/schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="24" id="menu-item-link-295225">Start TV</a></li>
	<li id="menu-item-89648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="25" id="menu-item-link-89648">TV Schedule</a></li>
	<li id="menu-item-89649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-menu-title="sections" data-menu-count="27" data-menu-index="26" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li id="menu-item-436706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436706"><a href="https://www.abccolumbia.com/news/mugshots/" data-menu-title="sections" data-menu-count="27" data-menu-index="27" id="menu-item-link-436706">Mugshots</a></li>
</ul></div><p class="mobile-nav-title">Secondary</p><div class="menu-side"><ul id="menu-secondary" class="menu"><li id="menu-item-901394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901394"><a href="https://www.abccolumbia.com/contests/" data-menu-title="secondary" data-menu-count="4" data-menu-index="1" id="menu-item-link-901394">Contests</a></li>
<li id="menu-item-901397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901397"><a href="https://www.abccolumbia.com/traffic/" data-menu-title="secondary" data-menu-count="4" data-menu-index="2" id="menu-item-link-901397">Traffic</a></li>
<li id="menu-item-901400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901400"><a href="https://www.abccolumbia.com/midlands-cares/" data-menu-title="secondary" data-menu-count="4" data-menu-index="3" id="menu-item-link-901400">Midlands Cares</a></li>
<li id="menu-item-901403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901403"><a href="https://www.abccolumbia.com/military/" data-menu-title="secondary" data-menu-count="4" data-menu-index="4" id="menu-item-link-901403">Midlands Military Matters</a></li>
</ul></div><p class="mobile-nav-title">WOLO</p><div class="menu-side"><ul id="menu-wolo" class="menu"><li id="menu-item-368557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368557"><a href="https://www.abccolumbia.com/metv/" data-menu-title="wolo" data-menu-count="8" data-menu-index="1" id="menu-item-link-368557">MeTV</a></li>
<li id="menu-item-368558" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368558"><a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" data-menu-title="wolo" data-menu-count="8" data-menu-index="2" id="menu-item-link-368558">Mobile App</a></li>
<li id="menu-item-368556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368556"><a href="https://www.abccolumbia.com/about-us/" data-menu-title="wolo" data-menu-count="8" data-menu-index="3" id="menu-item-link-368556">About Us</a></li>
<li id="menu-item-89956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-menu-title="wolo" data-menu-count="8" data-menu-index="4" id="menu-item-link-89956">Contact Us</a></li>
<li id="menu-item-89975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/local-events/" data-menu-title="wolo" data-menu-count="8" data-menu-index="5" id="menu-item-link-89975">Local Events</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" rel="noopener" href="https://twitter.com/abc_columbia" data-menu-title="wolo" data-menu-count="8" data-menu-index="6" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" rel="noopener" href="https://www.facebook.com/abccolumbia" data-menu-title="wolo" data-menu-count="8" data-menu-index="7" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-183694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" rel="noopener" href="https://www.instagram.com/abccolumbia/" data-menu-title="wolo" data-menu-count="8" data-menu-index="8" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.abccolumbia.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2015/11/abccolmbia_logo.png');">ABC Columbia</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.abccolumbia.com/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-wolo-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368557"><a href="https://www.abccolumbia.com/metv/" data-menu-title="wolo" data-menu-count="8" data-menu-index="1" id="menu-item-link-368557">MeTV</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-368558"><a href="https://www.abccolumbia.com/2017/08/22/mobile-app/" data-menu-title="wolo" data-menu-count="8" data-menu-index="2" id="menu-item-link-368558">Mobile App</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-368556"><a href="https://www.abccolumbia.com/about-us/" data-menu-title="wolo" data-menu-count="8" data-menu-index="3" id="menu-item-link-368556">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89956"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-menu-title="wolo" data-menu-count="8" data-menu-index="4" id="menu-item-link-89956">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89975"><a href="https://www.abccolumbia.com/local-events/" data-menu-title="wolo" data-menu-count="8" data-menu-index="5" id="menu-item-link-89975">Local Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a target="_blank" rel="noopener" href="https://twitter.com/abc_columbia" data-menu-title="wolo" data-menu-count="8" data-menu-index="6" id="menu-item-link-151"><i class="fa fa-twitter"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-152"><a target="_blank" rel="noopener" href="https://www.facebook.com/abccolumbia" data-menu-title="wolo" data-menu-count="8" data-menu-index="7" id="menu-item-link-152"><i class="fa fa-facebook"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183694"><a target="_blank" rel="noopener" href="https://www.instagram.com/abccolumbia/" data-menu-title="wolo" data-menu-count="8" data-menu-index="8" id="menu-item-link-183694"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-sections-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-31"><a href="https://www.abccolumbia.com/news/" data-menu-title="sections" data-menu-count="27" data-menu-index="1" id="menu-item-link-31">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476411"><a href="https://www.abccolumbia.com/watch-live/" data-menu-title="sections" data-menu-count="27" data-menu-index="2" id="menu-item-link-476411">Watch Live</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-479"><a href="https://www.abccolumbia.com/news/local-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="3" id="menu-item-link-479">Local News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="https://www.abccolumbia.com/news/national-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="4" id="menu-item-link-480">National News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-481"><a href="https://www.abccolumbia.com/news/politics/" data-menu-title="sections" data-menu-count="27" data-menu-index="5" id="menu-item-link-481">Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89639"><a href="https://www.abccolumbia.com/entertainment-news/" data-menu-title="sections" data-menu-count="27" data-menu-index="6" id="menu-item-link-89639">Entertainment News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488462"><a href="https://www.abccolumbia.com/watch-live/" data-menu-title="sections" data-menu-count="27" data-menu-index="7" id="menu-item-link-488462">Watch Live</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33"><a href="https://www.abccolumbia.com/sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="8" id="menu-item-link-33">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89642"><a href="https://www.abccolumbia.com/sports/local-sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="9" id="menu-item-link-89642">Local Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89643"><a href="https://www.abccolumbia.com/sports/national-sports/" data-menu-title="sections" data-menu-count="27" data-menu-index="10" id="menu-item-link-89643">National Sports</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89730"><a href="https://www.abccolumbia.com/sports/usc/" data-menu-title="sections" data-menu-count="27" data-menu-index="11" id="menu-item-link-89730">USC Gamecocks</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89645"><a href="https://www.abccolumbia.com/sports/clemson/" data-menu-title="sections" data-menu-count="27" data-menu-index="12" id="menu-item-link-89645">Clemson</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-291513"><a href="https://www.abccolumbia.com/high-school-football/" data-menu-title="sections" data-menu-count="27" data-menu-index="13" id="menu-item-link-291513">High School Football –<br />Friday Night Fever</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32"><a href="https://www.abccolumbia.com/weather/" data-menu-title="sections" data-menu-count="27" data-menu-index="14" id="menu-item-link-32">Weather</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217808"><a href="https://www.abccolumbia.com/weather/" data-menu-title="sections" data-menu-count="27" data-menu-index="15" id="menu-item-link-217808">Today&#8217;s Forecast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89886"><a href="https://www.abccolumbia.com/weather/radar/" data-menu-title="sections" data-menu-count="27" data-menu-index="16" id="menu-item-link-89886">Radar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217079"><a href="https://www.abccolumbia.com/weather-photo-week/" data-menu-title="sections" data-menu-count="27" data-menu-index="17" id="menu-item-link-217079">Weather Photo of the Week</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89883"><a href="https://www.abccolumbia.com/weather-blog/" data-menu-title="sections" data-menu-count="27" data-menu-index="18" id="menu-item-link-89883">Weather Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32302"><a href="https://www.abccolumbia.com/about-us/programming/" data-menu-title="sections" data-menu-count="27" data-menu-index="19" id="menu-item-link-32302">Programming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89646"><a target="_blank" rel="noopener" href="http://abc.go.com/" data-menu-title="sections" data-menu-count="27" data-menu-index="20" id="menu-item-link-89646">ABC</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-351752"><a href="http://www.dabl.com" data-menu-title="sections" data-menu-count="27" data-menu-index="21" id="menu-item-link-351752">DABL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160319"><a href="https://www.handitv.com/schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="22" id="menu-item-link-160319">Heroes &#038; Icons</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89647"><a target="_blank" rel="noopener" href="http://www.metvcolumbia.com/" data-menu-title="sections" data-menu-count="27" data-menu-index="23" id="menu-item-link-89647">MeTV</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295225"><a href="http:/https://www.starttv.com/schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="24" id="menu-item-link-295225">Start TV</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89648"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-menu-title="sections" data-menu-count="27" data-menu-index="25" id="menu-item-link-89648">TV Schedule</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89649"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-menu-title="sections" data-menu-count="27" data-menu-index="26" id="menu-item-link-89649">Children&#8217;s Programming</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436706"><a href="https://www.abccolumbia.com/news/mugshots/" data-menu-title="sections" data-menu-count="27" data-menu-index="27" id="menu-item-link-436706">Mugshots</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-secondary-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901394"><a href="https://www.abccolumbia.com/contests/" data-menu-title="secondary" data-menu-count="4" data-menu-index="1" id="menu-item-link-901394">Contests</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901397"><a href="https://www.abccolumbia.com/traffic/" data-menu-title="secondary" data-menu-count="4" data-menu-index="2" id="menu-item-link-901397">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901400"><a href="https://www.abccolumbia.com/midlands-cares/" data-menu-title="secondary" data-menu-count="4" data-menu-index="3" id="menu-item-link-901400">Midlands Cares</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901403"><a href="https://www.abccolumbia.com/military/" data-menu-title="secondary" data-menu-count="4" data-menu-index="4" id="menu-item-link-901403">Midlands Military Matters</a></li>
</ul>								</nav>
							</div>
						</div>
					
																								<div class="" id="header-content-0">
								<div class="wrap">
																	</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-12">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-2"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-2","ad_placement":"banner","ad_name":"ad-manager-266111-2","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266111-2" data-ad-id="266111">
				<div id="wrapper-div-ad-manager-266111-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-266111-2" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-266111-2",
				slotName: "/132916964,50847294/abccolumbia.com/news/local-news",
				placement: "banner",
				position: "",
				sizes: [[320,50],[300,50],[728,90]],
				mapkeys: [[0,767],[768,99999]],
				mapbreaks: [[[320,50],[300,50]],[[728,90]]],
				adName: "ad-manager-266111-2",
				adContainer: "div-ad-manager-266111-2",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" rayos-alerts  rayos-alerts-type-single rayos-alerts-container  rayos-alerts-limit-1 " style=""></div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-981371" class="cf post-981371 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-orangeburg category-richland tag-abortion tag-abortion-rights tag-beth-bernstein tag-gilda-cobb-hunter tag-john-mccravy tag-justin-bamberg tag-sc-house tag-sc-senate post_content_term-contains-video has-video type-video single editable  cf" role="article" data-post-id="981371"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">SC House advances final reading of Abortion Ban Bill to Senate</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">Aug 31, 2022 6:24 PM EDT</time>
		</div>
									<div class="entry-meta entry-author multiple-bylines">
						<span class="by"></span> 
																												<a href="https://www.abccolumbia.com/bios/alex-tejada/">Alex Tejada</a><span class="author-sep">, </span>
																		</div>
						</div>
		<p><script>
var field59 = field59 || {};
field59.ipo = {
    "global": {
        "dfpConfig": {
			"prerollTemplate":"https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/132916964,50847294/abccolumbia.com/news/local-news&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&vpos=preroll&unviewed_position_start=1&correlator=1661995696&cust_params=category=Local%20News%2COrangeburg%2CRichland&video_position=1&url=https%3A%2F%2Fwww.abccolumbia.com%2F2022%2F08%2F31%2Fsc-house-advances-final-reading-of-abortion-ban-bill-to-senate%2F&post=981371"
		}                    }
};
</script>
<script src="https://player.field59.com/v4/vp/WOLO/bbe31fcef73c017668c685d329bee3989f9bcf7c/autoplay=true"></script></p>
<p><span style="font-weight: 400;">COLUMBIA, SC (WOLO) &#8212; After an abortion ban bill in the state was amended to include a couple of exceptions on Tuesday, House lawmakers were back at the statehouse Wednesday for a third reading of the bill.</span></p>
<p><span style="font-weight: 400;">The final vote saw the bill advance on to the Senate. It includes exceptions when an abortion saves the life of the mother or in cases of rape and incest that are within 12 weeks.</span></p>
<p><span style="font-weight: 400;">“This bill and this body makes a strong statement that South Carolina stands for life,&#8221; said Rep. John McCravy, a Republican from Greenwood.</span></p>
<p><span style="font-weight: 400;">“Today is a very, very sad day,&#8221; said Rep. Beth Bernstein, a Democrat from Columbia. </span></p>
<p><span style="font-weight: 400;">While many Republican lawmakers see the bill as protecting life, Bernstein views the bill as denying women a right to make decisions about their own bodies.</span></p>
<p><span style="font-weight: 400;">“As has been stated ad nauseam to deaf ears, these decisions should be decided by a woman and her doctor,&#8221; Bernstein said.</span></p>
<p><span style="font-weight: 400;">“A person&#8217;s a person no matter how small. Today, very small voiceless people are being protected,&#8221; said Rep. Adam Morgan, a Republican from Greenville.</span></p>
<p><span style="font-weight: 400;">Democratic Representative Gilda Cobb-Hunter says that while lawmakers say the bill will protect unborn life, it will make many lives in the state worse.</span></p>
<p><span style="font-weight: 400;">“What we’re doing quite frankly is continuing the cycle of poverty,&#8221; Cobb-Hunter said.</span></p>
<p><span style="font-weight: 400;">Representative Justin Bamberg believes that the abortion ban bill coupled with a lack of rural healthcare will cause a lot of complications for pregnant women in his district.</span></p>
<p><span style="font-weight: 400;">“I’m supposed to tell a 19-year-old girl in Bamberg that she has to find a ride or walk to Columbia,&#8221; the Democratic representative from Bamberg asked his colleagues Wednesday.</span></p>
<p><span style="font-weight: 400;">The final vote on the bill read 67 ayes to 35 nays. Cobb-Hunter says that those upset about the bill passing the House can make their feelings known during this November’s elections.</span></p>
<p><span style="font-weight: 400;">“If you want to see a different reaction on the issue of choice, you’re going to have to change the faces of the  men and women who sit in here and across the hall,&#8221; the Representative from Orangeburg said.</span></p>
<p>The Senate will be back in session next week to discuss the Abortion Ban Bill.	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/category/news/local-news/" rel="category tag">Local News</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/category/news/local-news/orangeburg/" rel="category tag">Orangeburg</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/category/news/local-news/richland/" rel="category tag">Richland</a>			</div>
<div class="article-tags">
				<span class="article-taxonomy-label article-taxonomy-label-tags">Tags<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/abortion/" rel="tag">Abortion</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/abortion-rights/" rel="tag">abortion rights</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/beth-bernstein/" rel="tag">Beth Bernstein</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/gilda-cobb-hunter/" rel="tag">Gilda Cobb Hunter</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/john-mccravy/" rel="tag">John McCravy</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/justin-bamberg/" rel="tag">Justin Bamberg</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/sc-house/" rel="tag">SC House</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="tag" data-mp-link-type="article taxonomies" href="https://www.abccolumbia.com/tag/sc-senate/" rel="tag">SC Senate</a>			</div></div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap right ssbp--theme-2"><div style="text-align:right"><span class="ssba-share-text">Share</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.abccolumbia.com/2022/08/31/sc-house-advances-final-reading-of-abortion-ban-bill-to-senate/&amp;text=SC%20House%20advances%20final%20reading%20of%20Abortion%20Ban%20Bill%20to%20Senate%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li><li class="ssbp-li--pinterest"><a data-site='pinterest' class='ssba_pinterest_share ssbp-pinterest ssbp-btn' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><div title="Pinterest" class="ssbp-text">Pinterest</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"><div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>To get alerts for breaking news, <a href="http://www.abccolumbia.com/2016/07/11/download-abc-columbias-free-mobile-app/">download the ABC Columbia News App</a> for <a href="https://itunes.apple.com/us/app/abc-columbia/id563010237?mt=8">iPhone</a> or <a href="https://play.google.com/store/apps/details?id=com.newssynergy.wolo&amp;hl=en">Android</a></p>

		</div>
	</div>
<style type="text/css" media="screen">

.clt-240741 .thumb-wrap {
	display: block;float: none;}

	.clt-240741 .inner-thumb-wrap {
		padding: 56.25% 0 0 0;
	}			

.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--240741" 
			class="content-list-wrapper   clt-240741 content-list-grid cl-Grid cl-thumb-float-none landscape blurred-bg" 
			data-cl-template="240741">

            
							<h2>Related Posts</h2>
											<div class="grid-wrapper col-span-3">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-981420" class="cf post-981420 post type-post status-publish format-standard has-post-thumbnail hentry category-lexington category-local-news category-news tag-lexington tag-shooting tag-wescott single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="981420"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.abccolumbia.com/2022/08/31/lexington-deputies-investigate-shooting-near-irmo/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2021/08/m/q/shooting.jpg"
                                            width="400"
                                            height="225"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2021/08/m/q/shooting.jpg 400w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2021/08/m/q/shooting-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2021/08/m/q/shooting-200x113.jpg 200w"
                                            alt="Shooting"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/31/lexington-deputies-investigate-shooting-near-irmo/" target="_self" rel="bookmark" title="Lexington deputies investigate shooting near Irmo">Lexington deputies investigate shooting near Irmo</a></h3></div></div></article><article id="post-981375" class="cf post-981375 post type-post status-publish format-standard has-post-thumbnail hentry category-blackhistory category-fairfield category-local-news tag-fairfield-county tag-john-mcmeekin tag-memorial-plaza tag-moses-bell tag-reverend-dr-martin-luther-king-jr tag-robert-scotland tag-shirley-greene tag-synithia-williams tag-winnsboro post_content_term-contains-video has-video type-video single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="981375"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.abccolumbia.com/2022/08/31/dr-martin-luther-king-jr-memorial-plaza-unveiled-in-winnsboro/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577-1024x576.jpg"
                                            width="770"
                                            height="433"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577-200x113.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577-640x360.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/r/t/bbda84921c7dca79ce74908b6283322402e37577.jpg 1280w"
                                            alt="Dr. Martin Luther King, Jr. Memorial Plaza Unveiled In Winnsboro"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/31/dr-martin-luther-king-jr-memorial-plaza-unveiled-in-winnsboro/" target="_self" rel="bookmark" title="Dr. Martin Luther King, Jr. Memorial Plaza unveiled in Winnsboro">Dr. Martin Luther King, Jr. Memorial Plaza unveiled in Winnsboro</a></h3></div></div></article><article id="post-981304" class="cf post-981304 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-local-living post_content_term-contains-video has-video type-video single editable post  grid-item  hundred-perc-width  cf" role="article" data-post-id="981304"><div class="basic-content-wrap cf">                        <div class="thumb-wrap thumb-float-none crop">
                            <a href="https://www.abccolumbia.com/2022/08/31/local-living-festivals-festivals-and-more/" target="_self">
                                <div class="inner-thumb-wrap landscape">
                                                                        <figure>
                                        <img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410-1024x576.jpg"
                                            width="770"
                                            height="433"
                                            sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
                                            srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410-1024x576.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410-300x169.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410-200x113.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410-640x360.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/2022/08/b/l/3cad27378da7f48c650f08425975cde2bcf42410.jpg 1280w"
                                            alt="Local Living"
                                             data-aspectratio=""  data-crop=""                                             class="post-thumb attachment-large size-large"/>
                                        <div class="overlay"></div>
                                    </figure>
                                </div>
                            </a>
                        </div>
                    <div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/31/local-living-festivals-festivals-and-more/" target="_self" rel="bookmark" title="Local Living: Festivals, Festivals and more">Local Living: Festivals, Festivals and more</a></h3></div></div></article></div>								</div>                
                    </div>

			</div>
</div>

</div></div></div></div></div></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-4","ad_placement":"rectangle","ad_name":"ad-manager-266112-4","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-4" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-4" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-266112-4",
				slotName: "/132916964,50847294/abccolumbia.com/news/local-news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-266112-4",
				adContainer: "div-ad-manager-266112-4",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html weather-right-rail" >
		<div class="wpb_wrapper">
			<h2>Weather</h2>
<wx-widget type="current-conditions" latitude="34.00" longitude="-81.03" theme="light-gray" layout="compact"></wx-widget>
		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-5"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-5","ad_placement":"rectangle","ad_name":"ad-manager-266112-5","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-5" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-5" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-5" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-266112-5",
				slotName: "/132916964,50847294/abccolumbia.com/news/local-news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-266112-5",
				adContainer: "div-ad-manager-266112-5",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-181 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
    .clt-181 .thumb-wrap {
        width: 30%;
        margin: 0 0 0 20px;
    }
}

.clt-181 .thumb-wrap {
	display: block;float: right;}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-220319-181" 
			class="content-list-wrapper  popular-post-list  clt-181 content-list-basic cl-Basic cl-thumb-float-right square " 
			data-cl-template="181">

            
							<h2>Most Popular</h2>
						
			<div class="loop-wrapper articles"><article id="post-978528" class="cf post-978528 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news category-richland tag-scnews single editable post  cf" role="article" data-post-id="978528"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/24/cpd-shooting-investigation-at-walmart-on-forest-drive/" target="_self" rel="bookmark" title="CPD: Shooting investigation at Walmart on Forest Drive">CPD: Shooting investigation at Walmart on Forest Drive</a></h3></div></div></article><article id="post-375001" class="cf post-375001 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news category-news tag-scnews single editable post  cf" role="article" data-post-id="375001"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2020/02/12/18-year-old-forced-girl-15-to-perform-sex-act-police/" target="_self" rel="bookmark" title="18-year-old forced girl, 15, to perform sex act: Police">18-year-old forced girl, 15, to perform sex act: Police</a></h3></div></div></article><article id="post-978377" class="cf post-978377 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-columbia-police single editable post  cf" role="article" data-post-id="978377"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/23/columbia-police-investigating-shooting-outside-apartment-complex/" target="_self" rel="bookmark" title="Columbia Police investigating shooting outside apartment complex">Columbia Police investigating shooting outside apartment complex</a></h3></div></div></article><article id="post-980731" class="cf post-980731 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-scnews single editable post  cf" role="article" data-post-id="980731"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/30/man-arrested-after-a-police-chase-in-a-stolen-vehicle-in-columbia/" target="_self" rel="bookmark" title="Man arrested after a police chase in a stolen vehicle in Columbia">Man arrested after a police chase in a stolen vehicle in Columbia</a></h3></div></div></article><article id="post-979235" class="cf post-979235 post type-post status-publish format-standard has-post-thumbnail hentry category-local-news tag-fort-jackson single editable post  cf" role="article" data-post-id="979235"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.abccolumbia.com/2022/08/26/ft-jackson-officials-say-soldier-dies-after-being-hospitalized-for-medical-emergency/" target="_self" rel="bookmark" title="Ft. Jackson officials say soldier dies after being hospitalized for medical emergency">Ft. Jackson officials say soldier dies after being hospitalized for medical emergency</a></h3></div></div></article></div>								                
                    </div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-266112-6"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"container_class":"right-column-ad-wrapper","container_style":"","ad_id":"266112","ad_container":"div-ad-manager-266112-6","ad_placement":"rectangle","ad_name":"ad-manager-266112-6","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266112-6" data-ad-id="266112">
				<div id="wrapper-div-ad-manager-266112-6" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper right-column-ad-wrapper">
					<div id="div-ad-manager-266112-6" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-266112-6",
				slotName: "/132916964,50847294/abccolumbia.com/news/local-news",
				placement: "rectangle",
				position: "",
				sizes: [[300,250]],
				mapkeys: [[0,99999]],
				mapbreaks: [[[300,250]]],
				adName: "ad-manager-266112-6",
				adContainer: "div-ad-manager-266112-6",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div>
	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>On Twitter</h2>
<a class="twitter-timeline" href="https://twitter.com/abc_columbia" data-widget-id="661882682616381441">Tweets by @abc_columbia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		</div>
	</div>

	<div class="wpb_raw_code wpb_content_element wpb_raw_html" >
		<div class="wpb_wrapper">
			<h2>Facebook</h2>
<div class="fb-page" data-href="https://www.facebook.com/abccolumbia" data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/abccolumbia"><a href="https://www.facebook.com/abccolumbia">ABC Columbia</a></blockquote></div></div>
		</div>
	</div>
</div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-12">
				<div class="templatera_shortcode"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-266111-4"]= {"custom_css":["yes"],"ad_details":[{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]},{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]}],"container_class":"dfp leaderboard","container_style":"","ad_id":"266111","ad_container":"div-ad-manager-266111-4","ad_placement":"banner","ad_name":"ad-manager-266111-4","position":"","article_position":"","out_of_page_ad":null,"lazyload":"global"};</script>
		<div class="ad-manager-placeholder " id="ad-manager-266111-4" data-ad-id="266111">
				<div id="wrapper-div-ad-manager-266111-4" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper dfp leaderboard">
					<div id="div-ad-manager-266111-4" class="gtx-dfp-ad-inner-wrapper">
						
		<script type="text/javascript">
			var slotData = {
				slotID: "ad-manager-266111-4",
				slotName: "/132916964,50847294/abccolumbia.com/news/local-news",
				placement: "banner",
				position: "",
				sizes: [[320,50],[300,50],[728,90]],
				mapkeys: [[0,767],[768,99999]],
				mapbreaks: [[[320,50],[300,50]],[[728,90]]],
				adName: "ad-manager-266111-4",
				adContainer: "div-ad-manager-266111-4",
				outOfPage: 0,
				optimera: 0,
				lazyload: 1
			}
			gtx_ads_conf.lazy.push(slotData);
		</script>
					</div>
				</div>
		</div></div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-4 footer1">
									<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-main-menu-container"><ul id="menu-footer-main-menu" class="menu"><li id="menu-item-548761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548761"><a href="https://www.abccolumbia.com/watch-live/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="1" id="menu-item-link-548761">Watch Live</a></li>
<li id="menu-item-548764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-548764"><a href="https://www.abccolumbia.com/news/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="2" id="menu-item-link-548764">News</a>
<ul class="sub-menu">
	<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="https://www.abccolumbia.com/news/local-news/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="3" id="menu-item-link-277">Local News</a></li>
	<li id="menu-item-411293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-411293"><a href="https://www.abccolumbia.com/news/mugshots/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="4" id="menu-item-link-411293">Mugshots</a></li>
	<li id="menu-item-548767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548767"><a href="https://www.abccolumbia.com/news/national-news/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="5" id="menu-item-link-548767">National News</a></li>
</ul>
</li>
<li id="menu-item-548752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-548752"><a href="https://www.abccolumbia.com/weather/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="6" id="menu-item-link-548752">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-89820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89820"><a href="https://www.abccolumbia.com/weather/todays-forecast/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="7" id="menu-item-link-89820">Today&#8217;s Forecast</a></li>
	<li id="menu-item-89815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89815"><a href="https://www.abccolumbia.com/weather/radar/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="8" id="menu-item-link-89815">Radar</a></li>
</ul>
</li>
<li id="menu-item-548750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-548750"><a href="https://www.abccolumbia.com/sports/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="9" id="menu-item-link-548750">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-89745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89745"><a href="https://www.abccolumbia.com/sports/usc/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="10" id="menu-item-link-89745">USC Gamecocks</a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="https://www.abccolumbia.com/sports/clemson/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="11" id="menu-item-link-284">Clemson</a></li>
	<li id="menu-item-548749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-548749"><a href="https://www.abccolumbia.com/sports/pikes-peak/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="12" id="menu-item-link-548749">Pikes Peak International Hill Climb</a></li>
</ul>
</li>
<li id="menu-item-89734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-89734"><a href="/local-events/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="13" id="menu-item-link-89734">Submit An Event</a></li>
<li id="menu-item-208764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208764"><a href="https://www.abccolumbia.com/traffic/" data-menu-title="footer-main-menu" data-menu-count="14" data-menu-index="14" id="menu-item-link-208764">Traffic</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer2">
									<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-topics-menu-container"><ul id="menu-footer-topics-menu" class="menu"><li id="menu-item-312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-312"><a href="https://www.abccolumbia.com/about-us/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="1" id="menu-item-link-312">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-51750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51750"><a href="https://www.abccolumbia.com/about-us/contact-us/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="2" id="menu-item-link-51750">Contact Us</a></li>
	<li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-320"><a href="https://www.abccolumbia.com/about-us/our-team/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="3" id="menu-item-link-320">Our Team</a></li>
	<li id="menu-item-313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313"><a href="https://www.abccolumbia.com/about-us/advertise/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="4" id="menu-item-link-313">Advertise</a></li>
	<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.abccolumbia.com/about-us/employment/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="5" id="menu-item-link-317">Employment</a></li>
	<li id="menu-item-319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-319"><a href="https://www.abccolumbia.com/about-us/internships/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="6" id="menu-item-link-319">Internships</a></li>
	<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.abccolumbia.com/about-us/closed-captioning/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="7" id="menu-item-link-314">Closed Captioning</a></li>
	<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.abccolumbia.com/about-us/dtv/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="8" id="menu-item-link-315">DTV</a></li>
	<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="https://www.abccolumbia.com/about-us/history/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="9" id="menu-item-link-318">History</a></li>
</ul>
</li>
<li id="menu-item-55876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-55876"><a href="https://www.abccolumbia.com/about-us/programming/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="10" id="menu-item-link-55876">Programming</a>
<ul class="sub-menu">
	<li id="menu-item-324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324"><a href="https://www.abccolumbia.com/about-us/programming/tv-schedule/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="11" id="menu-item-link-324">TV Schedule</a></li>
	<li id="menu-item-464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-464"><a target="_blank" rel="noopener" href="http://abc.go.com/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="12" id="menu-item-link-464">ABC</a></li>
	<li id="menu-item-51808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51808"><a target="_blank" rel="noopener" href="http://www.metvcolumbia.com/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="13" id="menu-item-link-51808">MeTV</a></li>
	<li id="menu-item-295223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-295223"><a href="http:/https://www.starttv.com/schedule/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="14" id="menu-item-link-295223">StartTV</a></li>
	<li id="menu-item-160320" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-160320"><a href="https://www.handitv.com/schedule/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="15" id="menu-item-link-160320">Heroes &#038; Icons</a></li>
	<li id="menu-item-516984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516984"><a href="https://www.dabl.com/schedule" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="16" id="menu-item-link-516984">Dabl</a></li>
	<li id="menu-item-516987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516987"><a href="https://www.get.tv/schedule" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="17" id="menu-item-link-516987">getTV</a></li>
	<li id="menu-item-516990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-516990"><a href="https://www.qvc.com/content/programguide.html" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="18" id="menu-item-link-516990">QVC</a></li>
	<li id="menu-item-51810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51810"><a href="https://www.abccolumbia.com/about-us/programming/childrens-programming/" data-menu-title="footer-topics-menu" data-menu-count="19" data-menu-index="19" id="menu-item-link-51810">Children&#8217;s Programming</a></li>
</ul>
</li>
</ul></div></div>								</div>
															<div class="bucket col-sm-4 footer3">
									<div id="nav_menu-4" class="widget widget_nav_menu"><div class="menu-footer-social-media-links-container"><ul id="menu-footer-social-media-links" class="menu"><li id="menu-item-326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-326"><a target="_blank" rel="noopener" href="https://www.facebook.com/abccolumbia" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="1" id="menu-item-link-326"><i class="fa fa-facebook"></i> ABC Columbia On Facebook</a></li>
<li id="menu-item-183696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183696"><a target="_blank" rel="noopener" href="https://www.instagram.com/abccolumbia/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="2" id="menu-item-link-183696"><i class="fa fa-instagram"></i> ABC Columbia On Instagram</a></li>
<li id="menu-item-325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325"><a target="_blank" rel="noopener" href="https://twitter.com/abc_columbia" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="3" id="menu-item-link-325"><i class="fa fa-twitter"></i> ABC Columbia On Twitter</a></li>
<li id="menu-item-223649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-223649"><a href="https://www.facebook.com/goodmorningcolumbia/?fref=ts" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="4" id="menu-item-link-223649"><i class="fa fa-facebook"></i> Good Morning Columbia on Facebook</a></li>
<li id="menu-item-157735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-157735"><a href="https://twitter.com/abc_columbia/lists/abc-columbia-sports" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="5" id="menu-item-link-157735"><i class="fa fa-twitter"></i> ABC Columbia Sports On Twitter</a></li>
<li id="menu-item-257840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-257840"><a href="/events/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="6" id="menu-item-link-257840">Calendar</a></li>
<li id="menu-item-221942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221942"><a href="https://www.abccolumbia.com/features-specials-web-exclusives/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="7" id="menu-item-link-221942">Digital Exclusives and Features</a></li>
<li id="menu-item-234046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234046"><a href="https://www.abccolumbia.com/about-us/advertise/digital-marketing-abc-columbia/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="8" id="menu-item-link-234046">Digital Marketing with ABC Columbia</a></li>
<li id="menu-item-56668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56668"><a href="https://www.abccolumbia.com/about-us/eeo/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="9" id="menu-item-link-56668">EEO</a></li>
<li id="menu-item-392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-392"><a target="_blank" rel="noopener" href="https://www.abccolumbia.com/fcc-public-file/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="10" id="menu-item-link-392">FCC Public File</a></li>
<li id="menu-item-516660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516660"><a href="https://www.abccolumbia.com/fcc-applications/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="11" id="menu-item-link-516660">FCC Applications</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-347"><a href="https://www.abccolumbia.com/privacy-policy/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="12" id="menu-item-link-347">Privacy Policy</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.abccolumbia.com/terms-of-use/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="13" id="menu-item-link-346">Terms Of Use</a></li>
<li id="menu-item-557484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-557484"><a href="https://www.abccolumbia.com/college-football-preview-2021/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="14" id="menu-item-link-557484">College Football Preview 2021</a></li>
<li id="menu-item-697187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697187"><a href="https://www.abccolumbia.com/blackhistory/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="15" id="menu-item-link-697187">Black History</a></li>
<li id="menu-item-701301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701301"><a href="https://www.abccolumbia.com/black-history-month-2/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="16" id="menu-item-link-701301">Black History Month</a></li>
<li id="menu-item-891020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-891020"><a href="https://www.abccolumbia.com/military/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="17" id="menu-item-link-891020">Midlands Military Matters</a></li>
<li id="menu-item-901184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-901184"><a href="https://www.abccolumbia.com/midlands-cares/" data-menu-title="footer-social-media-links" data-menu-count="18" data-menu-index="18" id="menu-item-link-901184">Midlands Cares</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-12">&copy; 2022 ABC Columbia.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div>
													<div class="" id="footer-content-0">
															</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="https://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered byTownNews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-5563252-57', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '981371');  // Post ID
				ga('set', 'dimension2', 'SC House advances final reading of Abortion Ban Bill to Senate');  // Post Title
				ga('send', 'pageview');
								</script><link rel='stylesheet' id='js_composer_front-css'  href='//wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/uploads/js_composer/js_composer_front_custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 48px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 28px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
    width:100%;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/popper/popper.min.js?ver=2.11.2' id='popper-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=4.6' id='bootstrap-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0' id='isotope-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/themes/gtxcel/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0' id='prettyphoto-js'></script>
<script type='text/javascript' id='geobase-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/geobase.js?ver=1570550597' id='geobase-script-js'></script>
<script type='text/javascript' id='geobasemap-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/geobase/vc_geobasemap/vc_geobasemap.js?ver=1635433182' id='geobasemap-script-js'></script>
<script type='text/javascript' src='https://cdn.polyfill.io/v2/polyfill.js?features=IntersectionObserver&#038;ver=2019.11.19' id='intersectionobserver-polyfill-js'></script>
<script type='text/javascript' id='ad-manager-script-aps-js-extra'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"1","dfp_base_path":"\/132916964,50847294\/abccolumbia.com\/","dfp_path":"\/132916964,50847294\/abccolumbia.com\/news\/local-news","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"1","aps_pubid":"e42ec5cd-11f7-4d8a-a91c-74054da9c4cb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-ad-manager/ad-manager-aps.js?ver=2019.11.19' id='ad-manager-script-aps-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17' id='gtx-ugc-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2' id='dgwt-justified-gallery-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2' id='dgwt-jg-photoswipe-ui-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2' id='dgwt-jg-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2' id='dgwt-jg-jquery-photoswipe-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/simple-share-buttons-adder/js/ssba.js' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.12.1' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-admin/js/iris.min.js?ver=1.0.7' id='iris-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.abccolumbia.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/dist/i18n.min.js?ver=9e36b5da09c96c657b0297fd6f7cb1fd' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-color-picker-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-admin/js/color-picker.min.js' id='wp-color-picker-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10' id='scheduled-elements-script-js'></script>
<script type='text/javascript' src='https://www.abccolumbia.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0' id='wpb_composer_front_js-js'></script>
<script type='text/javascript' id='rayos_alerts_VC-js-extra'>
/* <![CDATA[ */
var from_php = {"alerts":[{"style":"breaking-news","article":"981301","link":"https:\/\/www.abccolumbia.com\/?p=981301&alert=981339","thumbnail":false,"created":"1661971553","modified":"1661971553","web_banner":{"expiration":"1661985952","message":"Update: All clear at LMC medical park following bomb threat"},"web_list":{"expiration":"1661985952","message":"Update: All clear at LMC medical park following bomb threat"}}],"alert_order":[0]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.abccolumbia.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts_VC.js?ver=1611346480' id='rayos_alerts_VC-js'></script>
<script>
acf.data = {"google_map_api":"https:\/\/maps.googleapis.com\/maps\/api\/js?libraries=places&ver=3&callback&language=en_US","datePickerL10n":{"closeText":"Done","currentText":"Today","nextText":"Next","prevText":"Prev","weekHeader":"Wk","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesMin":["S","M","T","W","T","F","S"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"dateTimePickerL10n":{"timeOnlyTitle":"Choose Time","timeText":"Time","hourText":"Hour","minuteText":"Minute","secondText":"Second","millisecText":"Millisecond","microsecText":"Microsecond","timezoneText":"Time Zone","currentText":"Now","closeText":"Done","selectText":"Select","amNames":["AM","A"],"pmNames":["PM","P"]},"mimeTypeIcon":"https:\/\/www.abccolumbia.com\/wp-includes\/images\/media\/default.png","mimeTypes":{"jpg|jpeg|jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff|tif":"image\/tiff","ico":"image\/x-icon","txt|asc|c|cc|h|srt":"text\/plain","csv":"text\/csv","tsv":"text\/tab-separated-values","ics":"text\/calendar","rtx":"text\/richtext","css":"text\/css","vtt":"text\/vtt","dfxp":"application\/ttaf+xml","mp3|m4a|m4b":"audio\/mpeg","ra|ram":"audio\/x-realaudio","wav":"audio\/wav","ogg|oga":"audio\/ogg","mid|midi":"audio\/midi","wma":"audio\/x-ms-wma","wax":"audio\/x-ms-wax","mka":"audio\/x-matroska","rtf":"application\/rtf","pdf":"application\/pdf","class":"application\/java","tar":"application\/x-tar","zip":"application\/zip","gz|gzip":"application\/x-gzip","rar":"application\/rar","7z":"application\/x-7z-compressed","psd":"application\/octet-stream","xcf":"application\/octet-stream","doc":"application\/msword","pot|pps|ppt":"application\/vnd.ms-powerpoint","wri":"application\/vnd.ms-write","xla|xls|xlt|xlw":"application\/vnd.ms-excel","mdb":"application\/vnd.ms-access","mpp":"application\/vnd.ms-project","docx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.document","docm":"application\/vnd.ms-word.document.macroEnabled.12","dotx":"application\/vnd.openxmlformats-officedocument.wordprocessingml.template","dotm":"application\/vnd.ms-word.template.macroEnabled.12","xlsx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.sheet","xlsm":"application\/vnd.ms-excel.sheet.macroEnabled.12","xlsb":"application\/vnd.ms-excel.sheet.binary.macroEnabled.12","xltx":"application\/vnd.openxmlformats-officedocument.spreadsheetml.template","xltm":"application\/vnd.ms-excel.template.macroEnabled.12","xlam":"application\/vnd.ms-excel.addin.macroEnabled.12","pptx":"application\/vnd.openxmlformats-officedocument.presentationml.presentation","pptm":"application\/vnd.ms-powerpoint.presentation.macroEnabled.12","ppsx":"application\/vnd.openxmlformats-officedocument.presentationml.slideshow","ppsm":"application\/vnd.ms-powerpoint.slideshow.macroEnabled.12","potx":"application\/vnd.openxmlformats-officedocument.presentationml.template","potm":"application\/vnd.ms-powerpoint.template.macroEnabled.12","ppam":"application\/vnd.ms-powerpoint.addin.macroEnabled.12","sldx":"application\/vnd.openxmlformats-officedocument.presentationml.slide","sldm":"application\/vnd.ms-powerpoint.slide.macroEnabled.12","onetoc|onetoc2|onetmp|onepkg":"application\/onenote","oxps":"application\/oxps","xps":"application\/vnd.ms-xpsdocument","odt":"application\/vnd.oasis.opendocument.text","odp":"application\/vnd.oasis.opendocument.presentation","ods":"application\/vnd.oasis.opendocument.spreadsheet","odg":"application\/vnd.oasis.opendocument.graphics","odc":"application\/vnd.oasis.opendocument.chart","odb":"application\/vnd.oasis.opendocument.database","odf":"application\/vnd.oasis.opendocument.formula","wp|wpd":"application\/wordperfect","key":"application\/vnd.apple.keynote","numbers":"application\/vnd.apple.numbers","pages":"application\/vnd.apple.pages","htm|html":"text\/html","js":"application\/javascript"},"admin_url":"https:\/\/www.abccolumbia.com\/wp-admin\/","ajaxurl":"https:\/\/www.abccolumbia.com\/wp-admin\/admin-ajax.php","nonce":"b641fb5393","acf_version":"5.9.9","wp_version":"5.6.8","browser":"safari","locale":"en_US","rtl":false,"screen":null,"post_id":null,"validation":null,"editor":"classic"};
</script>
<script>
acf.l10n = {"menu-chooser":{"error":"Error! Please enter a higher value"},"aspect-ratio":{"error":"Error! Please enter a higher value"},"recaptcha":{"error":"Please click the checkbox."},"syndication_search_config":{"error":"Error! Please enter a higher value"},"syndication_objects":{"error":"Error! Please enter a higher value"},"POST_TYPES":{"error":"Error! Please enter a higher value"},"pinnedposts":{"error":"Error! Please enter a higher value"}};
</script>
<script>
acf.doAction( 'prepare' );
</script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>		
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
